Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
2x MB100.10 vernetzen mit IGIS Loop
13-01-2016, 17:01
Beitrag: #1
2x MB100.10 vernetzen mit IGIS Loop
Hallo zusammen.

Ich habe mal eine Verständnisfrage.

Bei einem Kunden hängen in 2 Gebäuden jeweils eine MB100. Bei Zentrale 1 hängt ein altes Telenot Wählgerät, wo beide Zentralen konventionell angeschlossen sind.

Ist jetzt jetzt möglich die beiden Anlagen mittels IGIS Loop Controller zu vernetzen und an einer der Zentralen ein neues DS7XXX zu hängen (als Ersatz für das Telenote) und Meldungen von beiden Zentralen über das DS7xxx zum Wachdienst zu schicken? (nicht konventionell)

Es gibt auf beiden Zentralen MG 1-99 und Hauptbereiche 1-3. Kommt es bei der Vernetzung über IGIS Loop wegen der Überschneidungen zu Problemen?

Habe mit IGIS noch keine Erfahrung, würde mich jedoch falls es theoretisch möglich ist zu einer Schulung anmelden lassen.

Gruß Tobias
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26-01-2016, 23:17
Beitrag: #2
RE: 2x MB100.10 vernetzen mit IGIS Loop
Hallo

Also ich bin bei weitem kein IGIS Loop Profi ich habe lediglich eine MB256 über IGIS an Winmag angebunden und teilweise mit IGIS Loop eine Schnittstelle für andere Management-Systeme bereit gestellt..

Aus meiner Sicht ist es nicht möglich die beiden MB100 zu verbinden.

Ich würde es aber auch nicht so Kompliziert machen ... Die eine MB100 kann ja direkt über RS232 an das DS7700 angeschlossen werden und die zweite Zentrale würde ich über die konventionellen Eingänge des DS7700 anbinden.
Oder spricht etwas dagegen ?? Zu wenige Paare zur Verbindung ??

Grüße Dennis
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
mad MB100+Tuxedo Bedienteil Sabotage DanielG 11 264 11-10-2017 20:06
Letzter Beitrag: DanielG
  Langzeitaufzeichnung Ereignisspeicher MB100 Privateruser 6 332 29-08-2017 02:15
Letzter Beitrag: Hans Schlömer
  Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL) tueftler17 5 881 10-04-2017 17:52
Letzter Beitrag: tueftler17
  MB100 Dauerscharf -thomas- 5 611 16-09-2016 23:07
Letzter Beitrag: M-d-ley
  MB100 Einlagern M-d-ley 9 1.054 01-07-2016 05:17
Letzter Beitrag: M-d-ley
  561-MB100 Scharfschalten Garfiled 3 946 02-05-2016 16:57
Letzter Beitrag: 5624
  MB100 V.08 startet nicht mehr gnebel 32 4.413 19-11-2015 11:14
Letzter Beitrag: neufre
  561 MB100 Bus-1 System chris1982 3 1.400 27-10-2014 22:21
Letzter Beitrag: mh__
sad Winfem MB100 unter Windows 7 TheOne 3 4.059 23-03-2014 16:49
Letzter Beitrag: Tbehmenburg
  MB100.1 V 16.07 startet nicht über Firmware hinaus DJSchwing 4 2.514 21-07-2013 20:34
Letzter Beitrag: Alarmstrippe

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste