Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bedienteil JA-60F bleibt auf "Fehler"
09-01-2015, 20:45
Beitrag: #1
Bedienteil JA-60F bleibt auf "Fehler"
Hallo Community,

ich habe mir ein Indexa 6000 JK-17 Profi Kit mit GSM Wählgerät gekauft.
Montage und Installation in Eigenregie, als Elektroniker und Ingenieur sollte das machbar sein, dachte ich.

Montage der Zentrale, Einbau des GSM Wählgerätes und des Akku problemlos. SIM scheint sich auch einwählen zu können - rote Lampe erlischt nach einigen Sekunden.

Jedoch steht mein Bedienteil JA-60F auf "Fehler" und ich komme nicht in den Programmiermodus.

Weder mit "N" F06060, noch mit der folgenden Batterieentnahme (Bedienteil) und Reset der Zentrale zum Anlernen (sollte ja eigentlich im Kit bereits alles angelernt gewesen sein, aber ging halt nicht), noch als letzte Lösung mit Zurücksetzen der kompletten Zentrale. Alles Schritt für Schritt nach Anleitung.

Weiß jemand, ob das zu retten ist, oder ist das wahrscheinlich ein Defekt, dann sende ich wohl oder übel zurück?

Gruß
Mr. Tron

Jetzt nach dem 5. mal Zentrale zurücksetzen und danach noch mal Reset Jumper und Batterie in die Fernbedienung steht sie endlich auf "P". Muss jetzt erstmal wohl alles wieder anlernen. Fortsetzung folgt vermutlich.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-01-2015, 22:40
Beitrag: #2
RE: Bedienteil JA-60F bleibt auf "Fehler"
WTF, Respekt an die Profis, die diese Anlage montieren müssen/dürfen. Ich gebe auf und sende alles zurück. Halb unverständliche und in den Programmierschritten unvollständige diverse Anleitungen. Zumindest das Sensoren und Bedienteil anlernen ging nach einiger Zeit, so dass jetzt alles wieder erkannt wird aber nutzerfreundlich ist das alles überhaupt nicht.

Scheint mir absichtlich kompliziert gemacht, um nur von extra geschulten (Kosten/Zeit) Personen teuer verbaut werden zu können.

Die Kunststoffe sind auch äußerst billig. Kann mir jemand eine gute (GSM/Video/Foto/Bewegungsmelder/extra Bedienteil und Sirene) und vor allem benutzerfreundlichere Alarmanlage empfehlen? Basisausstattung ohne Video/Foto, nur Zentrale mit GSM, Bedienteil und 3 Sensoren sollte 1000€ nicht übersteigen. Rest kaufe ich dann später bei Gefallen und Bedarf. Bzw. was würde denn die Programmierung der Indexa 6000 durch einen Fachmann etwa kosten?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-01-2015, 23:19
Beitrag: #3
RE: Bedienteil JA-60F bleibt auf "Fehler"
hallo,
auch ich habe etwas "gebraucht", bis ich mit dem Schema Programmierung mit der Jablotron klargekommen bin.
dass du ein 433 mhz System gekauft hast, ist dir bewusst?
Die Aussage, dass die Plastikteile "billig" sind, kannst du getrost auf alle Anwender ausdehnen. Das liegt in deiner Sichtweise.
Bei den Anderen Verdächtigen ist das nicht anders.
Auch die Aussage, dass das nicht nutzerfreundlich ist, liegt in deiner Sichtweise.

Deine Aussage, dass das absichtlich so gemacht ist, um teuer von Fachpersonal verbauen zu lassen, liegt auch in deiner Sichtweise.
Genau von Leuten deines Schlages werden solche Anlagen programmiert.
Du beschreibst dich als Elektroniker und Ingenieur. Jeder versucht sich irgendwie abzuheben und baut seine eigenen "MusstDuWissenBugs" ein.
Die Beschreibung ist halt so wie sie übersetzt ist. Englisch sind weniger Fehler drin, tschechisch ist top Big Grin:Big Grin
Mein tschechisch liegt bei null.
Also Englisch oder Deutsch.
Und dann kriegt man es durch probieren schon mal raus.
Also nicht die Geduld verlieren und erst die Anleitung lesen, dann agieren.
Hilft gerade bei diesem Anlagentyp ungemein.
Meine persönliche Einschätzung zu 433 mhz Technik von gestern. Wenn du sie schon länger hast, ok. Neu für mich kein Thema, irgendwann gibts dafür keine Teile mehr.
Weil dann zuwenig im Einsatz.
Schau dir mal die Lupus XT2 an. Die ist ok. Und einfach vom Handling.Cool
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-01-2015, 23:37
Beitrag: #4
RE: Bedienteil JA-60F bleibt auf "Fehler"
(09-01-2015 23:19)funkistnichtalles schrieb:  ...
Genau von Leuten deines Schlages werden solche Anlagen programmiert.
...
Schau dir mal die Lupus XT2 an. Die ist ok. Und einfach vom Handling.Cool

Nicht von meinem Schlage Big Grin und ich schau mir die Lupus an. Danke für den Tipp.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-01-2015, 23:41
Beitrag: #5
RE: Bedienteil JA-60F bleibt auf "Fehler"
du weisst, was ich meineBig Grin
Man muss zwischen den Zeilen lesen können/wollen.
Viel Glück bei der Entscheidungsfindung.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste