Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
EMZ 5106 Hilfe benötigt
16-09-2018, 01:53
Beitrag: #1
EMZ 5106 Hilfe benötigt
Hallo liebe Forenmitglieder,
ich habe mich hier angemeldet,weil ich nirgends sonst Infos zu meinem Problem gefunden habe. Wir haben o.g. Alarmanlage mit dem Haus vor 10 Jahren übernommen. Damals war ein neuer Akku nötig, den wir auch irgendwoher bekommen haben und ihn mit telefonischer Anleitung vom Akkuverkäufer irgendwie reingepfriemelt haben. Hat auch 10 Jahre anstandslos funktioniert. Jetzt werden aber seit einigen Tagen die LEDs immer heller und das Gehäuse ist schon ganz warm. Was sollen wir tun? Ich trau mich da nicht ran.Kann sowas ein normaler Elektriker reparieren oder braucht es da einen speziell ausgebildeten Fachmann?
Ich habe Angst,dass mir das Teil irgenwann um die Ohren fliegt.
Wäre schön, wenn mir jemand helfen könnte.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-09-2018, 08:34
Beitrag: #2
RE: EMZ 5106 Hilfe benötigt
Wen einem die Funktion einer Anlage nicht mehr geheuer ist steht doch nichts dagegen diese außer Betrieb zu nehmen. Einfach Strom weg und dann Akku abstecken. Oder willst mit dem Feuerlöscher daneben schlafen.Big Grin
Instandsetzung von Telenot Anlagen macht dir am besten nur ein von Telenot zertifizierter Fachbetrieb.
Hier findest je nach eingestellten Radius die Telenot Fachbetriebe in deiner Umgebung.

https://www.telenot.com/de/haendlersuche/

PS: Sollte die Anlage bei einer NSL aufgeschaltet sein diese natürlich vorher verständigen. Sonst hilft dir die Kavallerie beim Abnehmen vom Gehäusedeckel.Big Grin [Bild: 56.gif]

11.Gebot:
Du sollst die Alarmanlage nicht kombiniert mit einer Türverschlusseinrichtung deaktivieren.
—-
Fragen bitte immer ins Forum und nicht meinen Postkasten anfüllen. DANKE!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-09-2018, 09:20
Beitrag: #3
RE: EMZ 5106 Hilfe benötigt
Danke! Das hat mir schon sehr geholfen. Ich habe den Akku jetzt abgeklemmt und heraus genommen. Der Akku war nicht warm, aber das größere Teil darüber (Kondensator???)
Nach dem Einschalten des Stroms leuchten immer noch 3 LEDs.
Ich hoffe, das Ganze kühlt sich jetzt ab und ich kann in Ruhe auf den Fachmann warten.
Vielen Dank auch für den Link!
Liebe Grüße
Kerstin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  EMZ 5106 LED Betrieb thefireangel 4 702 19-04-2017 08:59
Letzter Beitrag: heydim
  Extern Scharf 5106 Colonel217 2 1.090 23-01-2016 21:02
Letzter Beitrag: Colonel217
  SV-Störung / 5106 seven7_sense 2 2.390 01-12-2015 23:39
Letzter Beitrag: seven7_sense
  Nochmal 5106 Colonel217 12 2.587 23-10-2015 08:41
Letzter Beitrag: timbaum
  EMZ 5106 Colonel217 14 3.911 30-09-2015 22:39
Letzter Beitrag: elektrickser
  Probleme mit meiner EMZ 5106 m.bandit.8 15 6.674 14-11-2013 21:50
Letzter Beitrag: m.bandit.8



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste