Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Email geht nicht raus!!!
14-12-2016, 14:34
Beitrag: #1
Email geht nicht raus!!!
Hallo,

ich habe mir eine XT1 zugelegt und eingerichtet. Soweit funktioniert alles und ich wollte den Emailversand aktivieren. habe mir extra ein Yahoo-Konto angelegt und alles eingetragen. Aber wenn ich dei Testmail versenden möchte, kommt nur: "erfolgreich aktualisiert", aber keine Email. Ich habe einen Telekomrouter W921V, liegt es vielleicht an ihm? Brauche bitte Hilfe!

Danke!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23-12-2016, 18:19
Beitrag: #2
RE: Email geht nicht raus!!!
guck mal im spamordner bei der adresse wo du es hingesendet hast...ymail find ich auch nicht so praktisch, die bauen da andauernd was um und ich muss schon immer was am maiprogramm meiner frau rumbasten da es alle halbe jahr nicht geht, nimm besser t-online dafür...letztes mal musste ich sogar erst was online bei ymail verifizieren bzw.ändern.Rolleyes
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23-12-2016, 18:36
Beitrag: #3
RE: Email geht nicht raus!!!
Yahoo ist auch nicht grade vertrauenswürdig nach dem man dort einige Millionen Accounts gehackt hat.
Gmail oder freenet, Web.de, GMX würde sich da auch anbieten.

Denk dran das die ganzen Mailer nur noch über Verschlüsselung arbeiten und auch nicht mehr unbedingt über die Standartports.
Kenne jetzt die XT1 nicht aber prüfe, ob da die richtigen Ports und das richtige TLS eingestellt ist.
Ob jetzt die Meldung "erfolgreich aktuallisiert" ein Garant für einen erfolgreichen Versandt ist weis ich nicht aber
vom Wortlaut her sieht das nicht unbedingt danach aus.

Der W921V ist in der Gundeinstellung für alle Verbindungen von innen nach aussen aussen offen.
Hier muss man so nix extra dafür einstellen einstellen.

Gruß Christian

Murphys Law:
Man hat niemals Zeit, es richtig zu machen, aber immer Zeit, es noch einmal zu machen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23-12-2016, 19:30
Beitrag: #4
RE: Email geht nicht raus!!!
gmx und web gehen nicht mit der xt1

original Lupus info:
E-Mail: TLS Unterstützung (1und1, Web.de und gmx werden nicht unterstütztAt

bei t-online wäre es dann

securesmtp.t-online.de
Port:
465
Benutzer:
xxxxx@t-online.de
Passwort:
xxxxx
Absenderadresse:
xxxx@t-online.de
Der Server verwendet eine sichere Verbindung (SSL) x
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Email einrichten Wartburg 6 762 02-06-2016 12:20
Letzter Beitrag: Wartburg
  Email Versand Der Kleine 3 1.598 13-09-2015 23:25
Letzter Beitrag: Venske
  Email Benachrichtigung XT1 topkaro 10 3.706 13-09-2015 23:20
Letzter Beitrag: Venske
  Email Benachrichtigung bei Statusänderung rsl9 3 1.266 04-06-2014 08:08
Letzter Beitrag: rsl9
  Lupusec XT1 email zu t-online sailkoni 0 2.017 13-10-2013 15:11
Letzter Beitrag: sailkoni

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste