Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
FU8110 Installation fehlgeschlagen
17-12-2016, 15:39
Beitrag: #1
FU8110 Installation fehlgeschlagen
Fast neues FU8110 erstanden.
Beim Einsetzen der Batterie spielen die LED 1,2 und 3 durch und anfangs ebenso LED4 (rot).
Sabotageschalter zu diesem Zeitpunkt zwangsweise geöffnet.
FU8110 meldet sich mit Signalton, alle LED aus.
Sobald der Sabotageschalter betätigt wird, leuchtet LED4 dauerhaft.
Wiederholte Betätigung bewirkt keine Reaktion.
Die Zentrale im Einlernmodus empfängt kein Signal, auch nicht aus geringer Entfernung.

Habt Ihr eine rettende Idee?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17-12-2016, 16:51
Beitrag: #2
RE: FU8110 Installation fehlgeschlagen
Ist die Batterie frisch oder gebraucht (unbekannter Zustand)?
Was ich an deiner Schilderung noch nicht nachvollziehen kann: Das FU8110 hat nur drei (und nicht vier) Status-LED's! Huh

Eventuell das Bedienteil nochmal spannungslos machen, die Batteriekontakte kurzschließen und eine neue Batterie einsetzen.
Ich vermute mal, dass an der Zentrale noch andere Funkkomponenten betrieben werden, so dass ein Defekt des Funkteils der Zentrale ausscheidet.
Wenn du dich unter Verwendung einer frischen Batterie exakt an die Installationsanleitungen (FU8000 und FU8110) gehalten hast, würde ich daher auf ein defektes Bedienteil tippen.


Gruß Banane
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18-12-2016, 20:35
Beitrag: #3
RE: FU8110 Installation fehlgeschlagen
Es gibt die drei von außen sichtbaren LED und dann auf der Rückseite zwei weitere, bezeichnet mit LED4 und LED5. Leider gibt es dazu keine Hinweise in der Installations-/Bedienungsanleitung.
Die Batterie ist frisch und ich hatte es auch mit 12V externer Spannungsquelle versucht.
Hoffe, es gibt vielleicht irgendwo ein Dokument mit Hinweis auf die Funktion der beiden LED

Gruß
Mechanicus
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18-12-2016, 20:43
Beitrag: #4
RE: FU8110 Installation fehlgeschlagen
hast Du den das Batteriefach ohne Batterie und ohne externe Qulle mal kurzgeschlossen, wie banane es vorgeschlagen hat?

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Abus, Jablotron und Telenot
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22-12-2016, 22:24
Beitrag: #5
RE: FU8110 Installation fehlgeschlagen
Ja: hatte ich kurzgeschlossen.
Ich werde als nächstes mal die Bewegungsmelder löschen und dann versuchen die FU8110 einzulernen.
Hab so ein Bauchgefühl, dass die Dinger mir in der Vergangenheit schon mal ein ähnliches Problem bereitet haben.
Ich gebe Nachricht darüber
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-01-2017, 13:32
Beitrag: #6
RE: FU8110 Installation fehlgeschlagen
(22-12-2016 22:24)Mechanicus schrieb:  Ja: hatte ich kurzgeschlossen.
Ich werde als nächstes mal die Bewegungsmelder löschen und dann versuchen die FU8110 einzulernen.
Hab so ein Bauchgefühl, dass die Dinger mir in der Vergangenheit schon mal ein ähnliches Problem bereitet haben.
Ich gebe Nachricht darüber

Hallo Mechanicus
Grüsse aus Dänemark!
Ich habe genau dasselbe Problem die FU8110 einzulernen.
Hast du eine Lösung gefunden?

MfG
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Secvest 2WAY: Plötzliche Fehlfunktion von Infomodul FU8200 und Funk-Bedienteil FU8110 curmy 5 350 26-04-2017 23:25
Letzter Beitrag: Wilko
  Interne Aktivierung über FU8110 ohne Code frankfun1971 0 193 18-01-2017 13:36
Letzter Beitrag: frankfun1971
  Funk-Bedienteil FU8110 blinkt grün bmarx02 0 495 03-03-2016 22:20
Letzter Beitrag: bmarx02
  [Gelöst] Bedienteil FU8110 blinkt immer weiter Grün dindihi 3 1.008 01-09-2015 13:44
Letzter Beitrag: dindihi
  Option statt FU8110?? Blitzlicht 4 1.105 20-08-2015 15:26
Letzter Beitrag: Blitzlicht
  Bedienteil FU8110 - Befehle dauern etwas lange schokkko 2 790 04-01-2015 17:09
Letzter Beitrag: schokkko
  Bedienteil FU8110 -Bedienungen Gul99 1 785 03-01-2015 17:12
Letzter Beitrag: megagramm
  FU8110 funktioniert nicht mit allen RFIDs Carsten 6 1.406 28-11-2014 18:18
Letzter Beitrag: Carsten
  Supervision Fehler nach Einbau FU8110 Fernbedienung JeSi 2 1.262 26-05-2014 14:16
Letzter Beitrag: JeSi
  Secvest 2way-Zentrale von außen sichtbar - lieber ein Funkbedienteil FU8110? Landcruiser 2 1.266 05-03-2014 09:05
Letzter Beitrag: Skysky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste