Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlalarm mit Optex HX40
31-07-2018, 21:29
Beitrag: #1
Fehlalarm mit Optex HX40
Hallo zusammen,

ich könnte mal eure Hilfe gebrauchen...

JA-101KR mit 8 über Bus verkabelten Optex HX40 Außen-Bewegungsmeldern. In den Meldern sitzt jeweils ein JA-111H-Eingangsmodul. Zusätzlich hängen an dem Bus noch 4 JA-111ST Rauchmelder sowie ein Relaisausgangsmodul für die Innensirene.

Die Anlage lief jetzt ca 3 Monate problemlos. Dann zwei Fehlalarme innerhalb von 2 Stunden an zwei verschiedenen Bewegungsmeldern. Auf der Videoüberwachung ist nichts zu sehen. In den folgenden Tage weitere Fehlalarme an den unterschiedlichsten Meldern, aber immer nur tagsüber. Nachts keine Probleme.

Optex sowie mein Distributor konnten mir nicht weiterhelfen.

Bei einem Versuch, die IR-Empfindlichkeit zu reduzieren, habe ich beim Gehtest festgestellt, dass die Melder teilweise schlecht auslösen, auch bei der Standard-Einstellung.

Meine Idee war, dass die JA-111H-Eingangsmodule nicht genug Strom liefern. Lt. Beschreibung 50mA, die Bewegungsmelder sollen max. 40mA benötigen. Gemessen habe ich bei einen Versuchsaufbau zuhause 30mA für den Bewegungsmelder, das Eingangsmodul konnte ich ohne Probleme bis 100mA belasten. Wenn ich an dem Bewegungsmelder die Spannung mittels regelbarem Netzteil auf ca. 10V reduziere, fällt der NC-Ausgang ab bzw. der Melder regiert schlecht. Der Spannungsabfall beim Kunden ist lt. F-link aber nur 0,3 - 1,0V.
Bei einem Versuchsaufbau über zwei Tage konnte ich zuhause keine Fehlalarme feststellen.

Habt ihr eine Idee?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31-07-2018, 23:53
Beitrag: #2
RE: Fehlalarm mit Optex HX40
Hallo,

hatte einen solchen Fehler noch nicht.
Aber ich könnte ein paar Spekulationen anstellen.

Ich würde das Verhalten der Melder auf die hohen Temperaturen zurückführen.
Gerade weil Du schreibst die Melder löschen schlecht auf und Nachts ist es kein Problem.
Zur Erinnerung der PIR Melder kann nur Temperaturunterschiede sehen, dabei geht er davon aus das ein Körper der sich durch den Erfassungsbereich bewegt eine höhere Temperatur als di eUmgebung hat.

Durch die hohen Aussentemperaturen und Wind wird die nur noch sehr schwache Temperatur Differenz überdeckt und "verweht". Der Melder ist so blind wie wir im Nebel, wenn alles ins gleiche Weiß eingehüllt ist.

Richtig ist es zwar, das der 111H 50mA an Strom bringen kann, danach schaltet er den Ausgang ab. (Elektronische Sicherung). Ich kann nicht ausschließen, das sich dieser Wert bei starker Erwärmung reduziert.
Darauf deutet vieles Hin, so das es Nachts kein Problem macht und auch bei Dir Zuhause. Ich nehme an Du hast den Melder Innen getestet.

DEs weitern ist mir aufgefallen, das Du den Bus überlastet. Die Zentrale kann 125mA und bei LAN Nutzung nur 85mA Dauerstrom liefern.

Du hast aber 8 x 40 mA plus Bedienteile und wer weiß noch was angeschlossen. Das Reduziert die Überbrückungsdauer bei Stromausfall und überlastet die Ladeelektronik.
Du solltest Dir auf alle Fälle den Spannungs und Stromwert des Buses in der Diagnose ansehen.

Sorry, das ich ausser Spekulationen keine direkte Lösung für Dich habe.

Gruß Tim

Ich habe nicht auf jede Frage die passende Antwort,
aber zu jeder Antwort die passende Frage.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01-08-2018, 06:24
Beitrag: #3
RE: Fehlalarm mit Optex HX40
Hallo Tim,
Danke für deine Antwort.
Der Spannungsabfall ist laut F-link <= 1,0V, daher sollten die Eingangsmodule korrekt funktionieren. Aber ich werde zum Test die Spannungsversorgung der Melder direkt aus dem Bus nehmen und nicht von den Eingangsmodulen. Ich werde berichten.
Ich habe die Optex-Melder schon oft eingesetzt und hatte bis jetzt noch nie Probleme. Sonst verdrahte ich oft konventionell mit Eingangsmodulen in der Zentrale, daher vermute ich auch einen Zusammenhang mit den JA-111H-Modulen.
Die JA-101 Zentrale liefert ja einen Dauerstrom von 400mA, sollte also ausreichen. Das die Überbrückungszeit daduch verringert ist nehm ich in Kauf.
Viele Grüße
Ottsan
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01-08-2018, 09:38
Beitrag: #4
RE: Fehlalarm mit Optex HX40
Hallo ottsan,

laut Datenblatt ist die Betriebstemperatur bis maximal 60°C angegeben.
Da wir Außentemperaturen bis 40°C haben, denke ich kommt es auf die Montagesituation an.

Bei direkter Sonneneinstahlung an der Hauswand kann der Grenzbereich erreicht oder überschritten werden.

Vielleicht kannst Du zur Montage was sagen.

LG

megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Fehlalarm/Störung Außensirene Böanie 7 616 28-06-2018 08:53
Letzter Beitrag: Jens Knoche
  Fehlalarm sauberli 9 682 17-02-2018 14:34
Letzter Beitrag: keinbruch
  Fehlalarm Bewegungsmelder JA-150P ClausW 10 3.436 13-05-2015 09:00
Letzter Beitrag: Ben-der-Sucher



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste