Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein E-Mail Versand und keine SMS mehr
02-07-2015, 18:43
Beitrag: #1
Kein E-Mail Versand und keine SMS mehr
Hallo @ll,

ich habe die XT1 und nunmehr folgendes Problem:

Es werden keine E-Mails sowie SMS im Alarmfall mehr verschickt.

Die aktuelle Firmware (1.0.73) ist aufgespielt und nichts läuft?

Ich habe ein googleMail Konto und die Einstellungen wir folgt vorgenommen:

Server: smtp.gmail.com
Port: 465
Benutzer: mustermann@gmail.com
Passwort: ######### (mein Gmail Passwort)
Absenderadresse: mustermann@gmail.com
SSL: Haken gesetzt

Bei Empfänger und Nachricht folgende Einstellungen:

Senden bei: Alarm
Empfänger: mustermann@gmail.com
Text: Einbruch

Ich hatte schon mehrere XT1 Geräte (bei Freunden vor Jahren in Betrieb genommen), dieses Problem habe ich nun zum ersten mal gehabt. Hat jemand auch diese Erfahrungen oder sogar einen Lösungsvorschlag? Würde mich sehr freuen.

Ebenfalls funktioniert der SMS-Versand nicht mehr. Bei SMS-Trade.de sind noch 13,00€ Guthaben vorhanden.

Folgende Einstellungen habe ich bei SMS vorgenommen:
Service: smstrade
Key: (den richtigen Key)
Route: Direct

Empfänger und Nachricht:
Senden bei: Alarm
Empfänger: meine richtige Handynummer
Text: Einbruch

Ich verstehe es absolut nicht? Hat jemand hierzu eine Idee?

Vielen Dank schonmal im voraus.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02-07-2015, 19:19
Beitrag: #2
RE: Kein E-Mail Versand und keine SMS mehr
Hallo Klaro,
ich hatte genau das gleiche Problem. Der Support von Lupus Electronic hat mir empfohlen, die aktuelle Sensorenfirmware "L1815W08A" zu installieren. Das hätte bei einigen Kunden funktioniert und bei mir auch!
Noch ein Tipp: Die Firmware muss nicht aktualisiert werden und die Sensorenfirmware findest Du im Firmware-Paket im Downloadbereich der XT1.
Viel Erfolg!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-07-2015, 08:36
Beitrag: #3
RE: Kein E-Mail Versand und keine SMS mehr
Hallo bemmbixx,

vielen Dank für die schnelle Antwort. Ja, ich denke es wird das gleiche Problem sein.

Ich hatte jedoch das Update 1.0.73 und das Melderupdate L1815W08A raufgespielt. DIe sind jetzt aktuell auch noch drauf. Auch mit einem Werksreset kann ich diese nicht löschen.

Jetzt möchte ich natürlich auf 1.0.72 zurück. Kann ich einfach die einfach so raufspielen und woher bekomme ich diese??? Auf der Lupus Seite kann ich die nicht finden? Hast du dafür eine Lösung?

Freundliche Grüße
KLARO
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-07-2015, 11:45
Beitrag: #4
RE: Kein E-Mail Versand und keine SMS mehr
ein andere User hier hatte ein ähnliches Problem mit der 1.0.73 bei ihm gingen uach keine Alarm etc. Mails raus, erst als er folgendes gemacht hat:

Zitat: Und zwar muss der Haken bei Home -> PIN Codes -> „Melden“ gesetzt sein – ansonsten gehen keine E-Mails raus

Probiere mal aus vielleicht geht's bei dir auch nur so
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-07-2015, 12:14
Beitrag: #5
RE: Kein E-Mail Versand und keine SMS mehr
Hallo Klaro,
mit der alten Firmware kann ich leider nicht dienen. Funktioniert bei Dir der Testversand von E-Mail uns SMS?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-07-2015, 14:13
Beitrag: #6
RE: Kein E-Mail Versand und keine SMS mehr
Es funktioniert keine E-Mail und kein SMS-Versand mehr.

Ich rufe Montag bei Lupus an und werde hier berichten welche Lösung gefunden wurde.

Freundliche Grüsse
KLARO
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06-07-2015, 09:27
Beitrag: #7
RE: Kein E-Mail Versand und keine SMS mehr
Hallo @ll.....

...ich habe es nun geschafft: Ich habe die Anlage komplett resetet. Dann funktionierte der SMS Versand wieder.

Die E-Mails wurden nicht versendet, da mein Google Konto die Alarmmeldungen blockiert hat. Bei den Sicherheitseinstellungen musste ich den Fremdzugriff deaktivieren.

Jetzt funktioniert E-Mail und SMS mit der neuen Firmware 1.0.73

Vielen Dank für eure schnellen Antworten uns nochmals Danke.

Gruss KLARO
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-09-2015, 00:15
Beitrag: #8
RE: Kein E-Mail Versand und keine SMS mehr
(06-07-2015 09:27)Klaro schrieb:  Hallo @ll.....

...ich habe es nun geschafft: Ich habe die Anlage komplett resetet. Dann funktionierte der SMS Versand wieder.

Die E-Mails wurden nicht versendet, da mein Google Konto die Alarmmeldungen blockiert hat. Bei den Sicherheitseinstellungen musste ich den Fremdzugriff deaktivieren.

Jetzt funktioniert E-Mail und SMS mit der neuen Firmware 1.0.73

Vielen Dank für eure schnellen Antworten uns nochmals Danke.

Gruss KLARO



Hatte Google Mail zeitgleich die Sichetheitseinstellungen verändert, als die neue Firmware herauskam?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-09-2015, 05:42
Beitrag: #9
RE: Kein E-Mail Versand und keine SMS mehr
das mit dem Google Konto ist doch eigentlich bekannt.
Die Sicherheitseinstellungen sind meines Wissens Anfang dieses Jahres geändert worden.
Somit stellt sich die Frage, wie ihr eure Systeme so überwacht, dass sie auch funktionieren.
Immer erst zu merken, dass die Chose nicht geht, wenns drauf ankommt, kanns dann wohl auch nicht sein.
Wir programmieren tägliche Testmeldungen.
Wem das zu lästig ist, braucht keine Alarmanlage.
Der tägliche Überwachungstest gehört bei privaten Aufschaltungen aufs dümmliche Handy zu den Betreiberpflichten. CoolCool
Bei NSL Aufschaltungen entfällt dies, da dort tägliche Routineanrufe gesetzt sind.

Erfahrung ist eine nützliche Sache.
Leider macht man sie immer erst kurz nachdem man sie brauchte. (Goethe)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01-09-2016, 13:40
Beitrag: #10
RE: Kein E-Mail Versand und keine SMS mehr
Hallo zusammen,

ich bin neu hier, konnte aber als "frischer XT-1 Nutzer" hier schon viele wertvolle Anregungen finden.
Ich habe ein Problem mit meiner neuen Anlage, welcher auch den freundlich-kompetenten Support erst einmal vor Rätsel stellt.

XT-1 mit aktueller Firmware mit FritzBox 6490 Cable (Kabel Deutschland) und SmsTrade und E-Mail-Versand über Freenet.

Der SMS- und E-Mail-Versand wurde erfolgreich eingerichtet.
Allerdings bekomme ich, obwohl bei den SMS- und E-Mail-Einstellungen "nur bei Alarm" melden eingestellt ist, bei NICHT scharf gestellter Alarmanlage immer ein SMS- und E-Mail-Bomardement, wenn ich einen zusätzlichen Sensor anschließe oder entferne, Batterie wechsel usw. vornehme. ("Sabotage besteht - besteht nicht mehr...")

Zweites Problem:
Wenn ein echter Alarm vorliegt, lösen zwar die Sirenen aus, es erfolgt aber weder über SMS noch per E-Mail eine Benachrichtigung !!!

Es funktioniert also nur die Sabotage-Benachrichtigung, welche laut Lupusec-Kundendienst im Zustand "disarmed" gar nicht funktionieren sollte. Die Alarm-Benachrichtigung funktioniert nicht.

Der Test-SMS Versand funktionierte auch nicht mehr. (Error 99)

Mir ist aufgefallen, dass im Feld "Key" beim Einstellungen=>SMS der Zugangscode von SmsTrade auf einmal nicht mehr hinterlegt war. Nach erneuter Anforderung und Eintrag war ein Testversand wieder möglich.
(Basis, Gold und Direct)

Alles anderre kann ich erst heute abend prüfen.
Werde die Anlage auch mal vom Netz nehmen und wieder anschließen.

Da wir bereits einen Einbruch und einen weiteren Einbruchsversuch in den letzten 4 Wochen hatten, liegen meine Nerven etwas blank. Die Anlage funzt zwar, aber die Benachrichtigung nicht bzw. unzuverlässig.

Hat hier jemand ähnliche Probleme gehabt bzw, kann mir jemand wertvolle Ratschläge geben ?

Herzlichen Dank !!!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-12-2016, 03:40
Beitrag: #11
RE: Kein E-Mail Versand und keine SMS mehr
und was ist bisher rausgekommen dabei?
Also Sabotage sollte schon bei unscharf melden, macht ja eigentlich jede Anlage, deswegen gibt es ja Bypass für Arbeiten an den Sensoren....
Fehler 99 sms trade war doch nach der Kontenumstellung wo se alle Ausgesperrt hatten weil man ein Sicherheitsproblem hatte und bei fast allen Kunden netterweise den Zugriff gesperrt hatte oder?
Basis gibts ja heute gar nicht mehr, kam auch ohne Fehler 99 nie an, Gold auch unzuverlässig, habe dann selber auf direkt umgestellt nachdem ich mich schon richtig mit denen hatte, bieten Leistungen die man nicht erfüllt und kassieren auch noch dafür. Haben ja Gold für Alarmanlagen selber beworben.....sehr ominöser Verein, und schreiben du sollst auf direkt wechseln weil Ihre Partner zur Übermittlung Sch....sind, jeder cent zählt dort anscheinend.....
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-12-2016, 12:29
Beitrag: #12
RE: Kein E-Mail Versand und keine SMS mehr
maxibelinda,
will meine jetzt auch aufschalten. Welcher Anbieter ist denn deiner Meinung nach empfehlenswert
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
27-12-2016, 18:54
Beitrag: #13
RE: Kein E-Mail Versand und keine SMS mehr
haste denn die neueste software auf der xt, nur dann kannste ja any oder cm telekom eingeben...nimm doch cm ist ja mutter von smstrade, weiß aber nicht wie de dich da anmeldest und bezahlen musst...prepaid, musste dich schlau machen auf der seite paypal sollte gehen, aber dafür ziehen se auch gleich gut gebühren ab....bei mir war damals 23,60 zahlen für 20 Guthaben oder so....aber gibt ja eh kaum auswahl.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Mail/SMS verschiedene Empfänger Beecee 2 72 11-03-2017 23:13
Letzter Beitrag: Beecee
Shy E-mail Versand XT1 Rano11 2 396 27-11-2016 16:49
Letzter Beitrag: Rano11
  Probleme bei E-Mail Anbindung mit Web.de ropico 1 562 08-03-2016 18:34
Letzter Beitrag: Uiuiui
  SMS und E-Mail-Benachrichtigung bemmbixx 4 2.257 24-09-2015 17:26
Letzter Beitrag: funkistnichtalles
  Email Versand Der Kleine 3 1.731 13-09-2015 23:25
Letzter Beitrag: Venske
  E-Mail Problem der anderen Art - XT1 Jaro 11 3.621 08-06-2015 09:57
Letzter Beitrag: Jaro

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste