Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
KeyPad_V2
03-12-2017, 17:47
Beitrag: #1
KeyPad_V2
Ich besitze ein Aussen KeyPad V2. Beim scharf schalten leuchtet die Status LED (2) nicht rot. Anlage ist aber scharf geschalten. nach ca. 5 sec. blinkt die Status LED 3mal Kurz (Fehler). WARUM?
Beim Unscharf schalten leuchtet die Status LED nach ca. 5sec. 3mal kurz (FEHLER) Anlage wird aber unscharf geschalten. WARUM?
Statusabfrage ob die Anlage scharf oder unscharf ist, funktioniert nicht. WARUM?
Montiere ich das KeyPAd bei meinem Verkäufer, funktioniert alles einwandfrei. Wir haben die gleiche FIRMWARE der XT3 Zentrale.

Wer kann mir helfen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
04-12-2017, 22:24
Beitrag: #2
RE: KeyPad_V2
Willkommen im Forum.
Ist auch die Sensorenfirmware aktuell/gleich?
Lupusapp > System > Firmware > SENSORENFIRMWARE aufklappen > ist deine Sensorenfirmware (nicht die Firmware Zentrale!) auf dem letzten Stand und ident mit jener vom Verkäufer?

Bitte unbedingt aufpassen bei der Installation der Sensorenfirmware!
Du musst zuerst nachschauen ob bei dir die "L1" oder "L2" Sensorenfirmware verwendet wird.

Falls da bei dir steht "L1" - dann musst du die Datei:
L1-516XA35E-9601.bin auswählen!

Wenn da bei dir aber steht "L2" - dann musst du die Datei:
L2-515T6A35E-9601.bin auswählen!

Beide Dateien sind Bestandteil im Download der Firmwaredatei.zip!
Datei herunterladen und entpacken.
Danach Sensorenfirmwareversion kontrollieren in der Zentrale.

WENN bereits die XA35E angezeigt wird, DANN ist die aktuelle Sensorenfirmware bereits installiert!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste