Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Netzteil defekt ??
11-08-2016, 03:28
Beitrag: #1
Netzteil defekt ??
Hallo,
die Abus Secvest 2WAY hatte eine etwas unklare Störung.
Daher habe ich die Anlage vom Netz genommen und auch die Accus entnommen.
Dabei ist mir aufgefallen, dass ein Accu etwas vergrössert ist und das umhüllende Papier etwas gerissen ist.
Mit neuen, vollgeladenen Accus passiert jetzt folgendes:
Die Anlage geht normal in Betrieb und alles funktioniert richtig. Nach einiger Zeit wird die Anzeige dunkel und die Taste unten rechts blinkt rot. Auch ein Ton ist in Interwallen von ca. 30 sec. zu hören.
Mit erneut aufgeladenen Accus kann im Logbuch ein mehrfacher Systemstart ausgelesen werden.

Kann hier jemand sagen was zu tun ist ?

Leider ist hier in der Stadt keine grösse Hilfe möglich.

Gruss Axel R
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-08-2016, 10:17
Beitrag: #2
RE: Netzteil defekt ??
so trifft man sich wieder Smile

die Beschreibung hatte ich heute doch schon am Telefon.

Typisches Verhalten des defekten Netzteils

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-08-2016, 18:22
Beitrag: #3
RE: Netzteil defekt ??
(11-08-2016 03:28)Axel R schrieb:  ...Dabei ist mir aufgefallen, dass ein Accu etwas vergrössert ist und das umhüllende Papier etwas gerissen ist....
Wie megagramm schon geschrieben hat, ist das Netzteil defekt. Die Ladekontrolle der Akkus hat versagt. Du hast Glück gehabt, dass es keine Lithium Akkus sind. Das hätte schlimmer ausgehen können.

Zum Glück ist das Netzteil bei der Secvest 2Way austauschbar.

[size=small]Aus Zeitgründen sehe ich meistens von der Korrektur von Schreibfehlern ab. Man möge es mir fazein.[/size]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-08-2016, 05:12
Beitrag: #4
RE: Netzteil defekt ??
Hallo,
das neue Netzteil kam gestern und ich konnte es ohne Probleme einbauen. Schon toll was per Internet alles geht.

Jetzt wüsste ich doch gerne, wieviel Spannung aus dem defekten Teil heraus kommt. Den Deckel habe ich mal geöffnet. Das sieht für mich wie ein Schaltnetzteil aus. Verschmort ist da nichts. Bei einem Schaltnetzteil würde ich auch nicht einfach etwas tauschen, denn das ist ja eine sehr spezielle Sache, bei der es auf den "Punkt" genau stimmen muss. Mit neuen Teilen, kann es, muss es aber nicht unbedingt funktionieren, den die Teile haben ja alle Tolleranzen. Daher ist auch das kleine Poti, was mit roter Farbe versiegelt ist, auf der Platine.
An welchen der 10 Pinn Steckverbindung liegt denn die Ladespannung ?

Gruss Axel R
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-08-2016, 07:17
Beitrag: #5
RE: Netzteil defekt ??
Hallo Axel,

wie alt war der Zentralenakku denn?

Gruß Jens

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-08-2016, 11:37
Beitrag: #6
RE: Netzteil defekt ??
Hallo,
die Accus waren ca. 1 Jahr alt

Gruss Axel R
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 08:19
Beitrag: #7
RE: Netzteil defekt ??
Hallo Axel,

nach einem Jahr sollte an den Akkus keinerlei Veränderung äußerlich erkennbar sein, das defekte Netzteil wird hier sein übriges getan haben.

Um Akku-Defekten vorzubeugen sind diese vor Einbau unter Last zu prüfen, bricht die Spannung unter einer hohen Last zusammen z.B. unter 11 V ist der Akku defekt.

Weiterhin wichtig ist der Einbauort, der Akku sollte niemals den Temperaturbereich von 20-25 °C verlassen, drunter bringt er seine Kapazität nicht und drüber geht er schneller kaputt.

Gruß Jens

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 08:39
Beitrag: #8
RE: Netzteil defekt ??
Hallo,
ich habe ein Ladegerät mit dem ich die Accus Prüfen kann.
Ich habe die Accus vor dem Einbau getestet welche Kappazität sie wirklich haben. Da war alles o.k.

Gruss Axel R
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 09:13
Beitrag: #9
RE: Netzteil defekt ??
Da wirds wohl auch bei so mancher Montage je nach Untergrund sicherer sein eine feuerfeste Unterlage zwischen zu legen. Gibts ja in der E-Technik schon mit nur einigen mm Stärke. Wäre ja nicht erstmalig das Akku und Ladegerät ein Haus anzünden.

11.Gebot:
Du sollst die Alarmanlage nicht kombiniert mit einer Türverschlusseinrichtung deaktivieren.
—-
Fragen bitte immer ins Forum und nicht meinen Postkasten anfüllen. DANKE!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 09:57
Beitrag: #10
RE: Netzteil defekt ??
Hallo,
in der Halterung für die Accus passt nichts weiter rein.
Deshalb sollte das von Haus aus sicher konstruiert sein.

Man ist ja z.B. den den CD Abtastlasern auch einen sehr sicheren Weg gegangen. Wenn dort zu viel gefordert/angelegt wird, brennen die Dinger durch und Ruhe ist. Kann also nix passieren.

Habe mal eine SPS von AB in den Händen gehabt. Da war als Ausgangtransistor ein 2N3055 drin - mit einer 1 A Feinsicherung. Wenn man so etwas kaputt machen will, muss man einen "45 er Colt nehmen. Sonst geht das nicht.

Dieser moderne Leichtbau verführt wohl zu einigen "Optimierungen".

Sicherheit ??

Gruss Axel R
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 10:17
Beitrag: #11
RE: Netzteil defekt ??
Hallo Axel,

wenn Du mal bei den Akkuherstellern nachfragst wird man Dir sagen, es ist unmöglich das die Dinger zu brennen anfangen. Die Aussage ist soweit nur teilweise richtig. Der Akku selbst brennt nicht, er wird nur heiß und wenn Du z.B. einen Gehäuseschluss hast, dann kann es sein das ein Lichtbogen entsteht und dieser "zündet" dann umliegendes an oder schweißt Löcher ins Bleche, etc. . Auch schön ist es wenn die Dinger munterlustig vor sich hin schwelen, dann kannst Du alles in dem Raum wegwerfen...

Ich schau nachher mal ob ich Fotos von solch Kameraden habe.

Gruß Jens

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 11:05
Beitrag: #12
RE: Netzteil defekt ??
https://www.muenchen.tv/schwerer-wohnung...en-143549/
Gibts auch beim NachbarnBig Grin
http://www.krone.at/oesterreich/zwei-ver...ory-488686

Google bringts mit "Akku Wohnungsbrand" auch in Bildern.
Ist und bleibt halt gespeicherte Energie welche sich auch gerne in einer exothermen Reaktion verflüchtigen kann.

11.Gebot:
Du sollst die Alarmanlage nicht kombiniert mit einer Türverschlusseinrichtung deaktivieren.
—-
Fragen bitte immer ins Forum und nicht meinen Postkasten anfüllen. DANKE!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 11:12
Beitrag: #13
RE: Netzteil defekt ??
Wir hatten mal eine Secvest Zentrale, da war es mit dem Austausch des Netzteils nicht getan, nachdem ein Akku dicke Backen gemacht hatte. Das Batteriefach war auch schon stark verzogen (muss also schön warm geworden sein) und das Gehäuse der Zentrale musste auch ausgetauscht werden. Man sollte also ruhig mindestens einmal im Jahr auf die Akkus und deren Umgebung schauen. Kann man ja im Zusammenhang mit der Überprüfung der Anlage machen (lassen).

[size=small]Aus Zeitgründen sehe ich meistens von der Korrektur von Schreibfehlern ab. Man möge es mir fazein.[/size]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 11:13
Beitrag: #14
RE: Netzteil defekt ??
Ja, das ist nochmal eine richtig krasse Nummer, bei beiden Artikeln handelt es sich um Lithiumzellen, diese können explodieren und mit weit über 2000°C verbrennen Wink Das wird ordentlich warm und das tolle ist, die Versicherungen zahlen dabei je nach Größe des Akkus nicht, denn es handelt sich dabei um Gefahrgut. Wenn ich das richtig in Erinnerung habe, ab 1,5kg Gewicht und jeder Fahrradakku ist schwerer und damit Gefahrgut, was man so nicht lagern darf...

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 11:14
Beitrag: #15
RE: Netzteil defekt ??
Wird auch hier wohl nicht anders zum Handhaben sein wie bei den USVs. Regelmäßig ohne nachzudenken tauschen und hoffen das zwischenzeitlich nix passiert.
Ach ja, und dort wo manche gedankenlos ihre Akkus aufladen ist auch oft amüsant zu betrachten.
Verwandtschaft mal so eben in der Garage neben einen Haufen Kartons und Altpapier.Big Grin

11.Gebot:
Du sollst die Alarmanlage nicht kombiniert mit einer Türverschlusseinrichtung deaktivieren.
—-
Fragen bitte immer ins Forum und nicht meinen Postkasten anfüllen. DANKE!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 11:24
Beitrag: #16
RE: Netzteil defekt ??
Big Grin So ist das auch richtig Wink Sonst findet der entstehende Brand doch keine Nahrung, sei nicht immer so herzlos Big Grin

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 14:33
Beitrag: #17
RE: Netzteil defekt ??
Wie versprochen die Bilder zum Thema, Batterien können nicht brennen... schweißen können sie aber sehr wohl. Wink

Auch wenn ich manchen mit meinen mahnenden Worten zum Thema Akkus und oder USV-Anlagen vielleicht ein wenig auf den Senkel gehe.... man darf diese kleinen unscheinbaren Kisten nicht unterschätzen.

           

Schweers Anlagentechnik GmbH * Mönchengladbach * Einbruchmeldeanlagen * Unterbrechungsfreie Stromversorgung (USV) * www.antec-ups.de
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 14:49
Beitrag: #18
RE: Netzteil defekt ??
Sieht doch gut aus. Ja der Kurzschlußstrom von so nem Akku hats schon in sich.
Mir ist vor Jahren die Starterbatterie von meinem Haus und Hof Schaeff Bagger durchgegangen. Das Teil ist direkt unterm Sitz montiert. So schnell war ich schon lange nicht mehr aus der Kabine draussen.Tongue
Aaaaaber;
Ich hab dann irgend wann aufgehört mich mit Servicetechnikern zu unterhalten. Bei denen ist immer alles kaputt. Da sind mir doch Verkäufer um ein vielfaches sympathischer. Egal über was du mit denen redest, da gibts so was gar nicht.Big GrinBig Grin

11.Gebot:
Du sollst die Alarmanlage nicht kombiniert mit einer Türverschlusseinrichtung deaktivieren.
—-
Fragen bitte immer ins Forum und nicht meinen Postkasten anfüllen. DANKE!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 19:40
Beitrag: #19
RE: Netzteil defekt ??
So sah das Akkufach aus, nachdem der Akku etwas warm geworden war.
[Bild: Akkufach_1.jpg]
Zum Glück hat es auch etwas gestunken, sonst hätte der Kunde das vielleicht auch zu spät bemerkt, was sich da in der Zentrale tut.

[size=small]Aus Zeitgründen sehe ich meistens von der Korrektur von Schreibfehlern ab. Man möge es mir fazein.[/size]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-08-2016, 23:03
Beitrag: #20
RE: Netzteil defekt ??
Wenn man so darüber nachdenkt, was passieren kann wenn die Dinger ein Eigenleben entwickeln,
kann einem schon anders werden.

Bis zur Generation NiMh ging es ja noch, aber als dann die ersten Lipo-Zellen rauskamen
und noch die altbekannten Kinderkrankheiten hatten, wurde es langsam eng.
Wie Jens schon sagt die Dinger können aufgrund der Chem. Zusammensetzung
arge Schäden anrichten. Wenn die einmal kokeln machste nix mehr.

Wir erinnern uns ja an einige Rückrufaktionen von Handyherstellern wegen eben dieser Akkuprobleme.

Ich muss dazusagen das ich mir bis jetzt so auch groß keinen Kopf dazu mache,
aber wenn mal wieder so ein Thema aufkommt wie hier wird man doch schon nachdenklich.

Das schlimmste daran sind meiner Meinung die Billignachbauten aus Fernost,
die man auf Flohmärkte und auch auf den bekannten Plattformen immer wieder antrifft.
Wenn da in der Fertigung geschlampt wird bzw. die Qualitätsmerkmale auf niedrigsten Niveau sind
wegen der Kosten, dann wird es arg gefährlich.

Allerdings kann man ja nie ganz ausschließen das eine Zelle mal verrückt spielt, selbst
bei qualitativen Akkus. Halt nur das es im Verhältnis sehr sehr selten auftreten kann.

Gruß Christian

Murphys Law:
Man hat niemals Zeit, es richtig zu machen, aber immer Zeit, es noch einmal zu machen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Mini Funk Öffnungsmelder Sabotagekontakt defekt myberti 0 111 11-10-2018 12:08
Letzter Beitrag: myberti
  Secvest 2way FU8000 Zentrale - Netzteil defekt Joe67 13 8.407 06-10-2018 19:51
Letzter Beitrag: shootigstar
  Netzsicherung defekt matombina 14 1.102 28-01-2018 20:27
Letzter Beitrag: evertech
  FU8000 Funkmodul defekt Hatta1 3 510 20-10-2017 19:12
Letzter Beitrag: megagramm
  Öffnungsmelder nach Platzwechsel defekt? Bros 8 658 28-02-2017 22:11
Letzter Beitrag: megagramm
  internes Netzteil FU8000 und FU5000 Reinhard 3 2.263 18-02-2017 15:34
Letzter Beitrag: megagramm
  alte Secvest 868 mit 14-poligem Verbindungsstecker / defektes Netzteil joepre2102 1 741 18-02-2017 15:29
Letzter Beitrag: megagramm
wink ABUS FU8010-V2 GSM-Modul plötzlich defekt? JeSi 9 1.789 05-02-2017 14:51
Letzter Beitrag: JeSi
  Zentale defekt? Gelöst! Turmwächter 5 877 26-01-2017 07:34
Letzter Beitrag: Turmwächter
  analoges Modem nach Blitzschlag defekt v.zenz 0 460 20-11-2016 19:15
Letzter Beitrag: v.zenz



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste