Antwort schreiben 
 
Themabewertung:
  • 2 Bewertungen - 4.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Secvest FUAA50100 ständige Verbindungsabbrüche
06-05-2018, 11:21
Beitrag: #21
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Hallo Megagramm,

bei mir besteht ein ähnliches (u.U. identisches) Problem seit Anfang April:

Die Emailbenachrichtigungen funktionieren nicht mehr (daran merke ich, dass etwas nicht in Ordnung ist, da diese Emails im Normalzustand parallel zu den SMS-Benachrichtigungen geschickt werden). Je nach Ausprägung des Problems kann ich die Anlage dann auch nicht mehr über den ABUS-Server (per Smartphone-App) erreichen oder die Anlage ist bei mir im Netz nicht mehr erreichbar. Die Störungen bemerke ich sehr häufig morgens, wenn ich die Anlage unscharf schalte und die Email nicht kommt, es hat aber auch das eine oder andere Mal ein paar Tage ohne Störungen funktioniert, die Störungen sind allerdings auch tagsüber bereits aufgetreten.

Den NAS-Server abzuschalten hat nichts verändert. Da ich seit Ende März bei mir im Netz drei Chromcasts betreibe, hatte ich diese im Verdacht: ein Trennen vom Netz hat nichts verändert, auch das Herausnehmen des Smartphones, auf dem Google Home läuft, hat nichts verbessert.

Daten zur Anlage: vor ca. zwei Jahren installiert, diese Art von Problemen hatte ich bisher nicht. Telefonanbieter: Telekom, VDSL seit ca. 18 Monaten;
ABUS-Anlage
1. Version: v1.01.00
2. Serial Number: SECVEST###F6008352AAS
3. Part No.: FUAA50010
4. Language: English v1.07


Ein paar Eckdaten zu dem Heimnetz: Fritzbox 7490, aktuelles FritzOS; im Normalzustand 15 bis 20 Geräte aktiv, nachts (wenn es regelmäßig ausfällt) weniger, am Wochenende, wenn alle Kinder zu Hause sein sollten, ca. 30 Geräte aktiv.

Ich wohne, wie u.U.auch Deine beiden Kunden, im PLZ-Bereich 22927: Vielleicht bietet das eine Erklärungsmöglichkeit.

Ansonsten starte ich zur Zeit das Bedienteil regelmäßig neu.
Da mir die Anlage mittlerweile innerhalb von zwei Jahren die vierte SIM-Karte außer Gefecht gesetzt hat, ist die Anlage häufig nicht kommunikationsfähig, so dass ich jetzt wohl ein neues GSM-Modul einbauen sollte.

Leider kann ich keine Problemlösung beitragen, vielleicht tragen meine Angaben ja zu einer Erklärung und/oder Lösung bei.

Viele Grüße

Martin
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06-05-2018, 11:36
Beitrag: #22
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
schicke Dir ne PN

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-05-2018, 10:14
Beitrag: #23
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Ich habe ebenfalls eine Secvest mit Fritzbox 7490 und diverse andere WLangeräte im Betrieb.

Die Verbindungsabbrüche kann ich bestätigen. Vor allem morgens fällt es auf und tritt etwa alle 1-3 Tage auf. Die Firmware meiner Secvest ist 3.03.

Ich hoffe, dass ein findiger Profi das Problem findet, ich bin mit meinem Latein am Ende.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-05-2018, 20:49
Beitrag: #24
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Hallo

Ich habe jetzt für meine Secvest ein eigenes Netzwerk aufgebaut. Das bedeutet sie ist als einziger Teilnehmer an einer Fritzbox (WLAN ist ausgeschaltet) angeschlossen, die mit dem Internet verbunden ist. Ich bin derzeit in der glücklichen Lage zwei unabhängige Internetzugänge zu haben. Einmal Kabel DSL und einmal Telekom DSL. Bin mal gespannt wie lange die Verbindung jetzt bestehen bleibt.
Weiß jemand wie lange die Anlage Garantie hat? Hab ich während der Garantiezeit das Recht die Anlage bei solch einem Fehler auszutauschen lassen? Hat da schon jemand Erfahrungen gemacht?

Gruß joshua68
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16-05-2018, 06:04
Beitrag: #25
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Hallo zusammen,

habe das selbe Problem allerdings mit einem Speedport W724V Modem.
Die Secvest habe ich auf die neuste Firmware aktualisiert 1-2 Tage eMail Funktion etc. alles i.O. und dann hängt sie sich wieder auf.

Wäre auch über jeden Tipp dankbar.

Gruss Timo
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23-05-2018, 14:19
Beitrag: #26
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Leider müssen wir alle mit diesem Problem noch Geduld haben bis ABUS eine aktualisierte FW zur Verfügung stellt...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23-05-2018, 20:42
Beitrag: #27
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
(15-05-2018 20:49)joshua68 schrieb:  Ich habe jetzt für meine Secvest ein eigenes Netzwerk aufgebaut.

So hier mal ein Zwischenfazit. Der Abbruch kam wieder und zwar am ersten Tag. Also können andere Heimnetzwerkteilnehmer als Ursache schon mal ausgeschlossen werden. Darauf hin habe die Internetverbindung am Router gekappt. Das ist jetzt knapp eine Woche her. Seitdem gab es keinen Verbindungsabbruch mehr. Werde mal noch eine weitere Woche abwarten um weitere Rückschlüsse zu ziehen. Zumindest kann ich mein Heimnetzwerk jetzt als Ursache ausschließen. Hoffe mal dass ABUS das bald in den Griff bekommt.

Gruß Joshua68
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Heute, 06:47
Beitrag: #28
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Ich finde es echt komisch dass es noch keine Lösung gibt wenn jeder von dem Problem betroffen ist.
das Problem hat scheinbar nix mit dem Firmware Stand der Anlage zu tun. Da ein Bekannnter mit der v1 auch das Problem hat.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  FUAA50100 offenen Version Acidflash 9 3.301 08-01-2018 21:03
Letzter Beitrag: megagramm
  FUAA50100 stürzt ab sobald Zugriff uber Weboberfläche erfolgt spyder550 2 588 10-07-2017 22:28
Letzter Beitrag: falconiform78
  FUAA50100 lässt sich nicht über Funkbedienteil FUBE50000 aktivieren cnadhome 6 1.359 27-01-2017 20:49
Letzter Beitrag: megagramm
  Umstieg von 2-Way auf FUAA50100 (offene Version) Yetiman 2 941 13-11-2016 15:54
Letzter Beitrag: Yetiman
  Secvest 2Way Funkmodul defekt -> Ugrade auf FUAA50100 xador 5 1.233 30-08-2016 12:40
Letzter Beitrag: Alarmservice-Hamburg
  Fragen zur offenen Version FUAA50100 aalarm 1 1.387 14-03-2016 23:55
Letzter Beitrag: megagramm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste