Antwort schreiben 
 
Themabewertung:
  • 2 Bewertungen - 4.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Secvest FUAA50100 ständige Verbindungsabbrüche
05-06-2018, 16:56
Beitrag: #41
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Update:
Auch diese Variante klappt nicht Confused


(03-06-2018 16:09)Linmar2000 schrieb:  Ich versuche mal folgendes:

Internetzugang via Fritzboxfilter gesperrt bzw. via Whitelist gmail erlaubt.

Solange ich zuhause die App als Fernsteuerung nutzen kann und im Alarmfall eine Email bekomme, wäre ich schon happy.

Ein Update auf die neue Firmware will ich erst machen, wenn keine weiteren Verschlimmbesserungen bekannt werden. Bis jetzt war das Update auf 3.0.3 durch den Errichter/Firma nicht das Wahre. Bei der Version 2 hatte ich die Abbrüche etwa 4x Jahr, bei der 3.0.3 habe ich sie etwa jeden Tag...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06-06-2018, 06:12
Beitrag: #42
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Hallo,

seit dem letzten Firmware Update : 3.01.01, welches ich jetzt seit drei Tagen drauf habe (über die Weboberfläche am Mac), hatte ich bisher noch keinen Verbindungsabbruch, die Anlage verschickt Mails und ist auch jederzeit über die App erreichbar.

Wie gesagt, sind zwar erst drei Tage, aber davor war jeden Tag bis zu zweimal ein Neustart nötig.

Viele Grüße !
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-06-2018, 12:11
Beitrag: #43
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Hab auch das Update auf die neueste Version durchgeführt. Ich bekomme aber den Abus Server nicht mehr zum Laufen. Die Secvest wird zwar angezeigt, aber mit Status "rot" Gerät nicht erreichbar. Port Forwarding ist eingerichtet, Server in der Abus Anlage freigegeben; auch ein Neustart hilft nicht. Wenn ich die Anlage im Abus Server lösche, wird sie nach 10 Minuten wieder automatisch angemeldet - leider mit Status "rot" ...
Hat wer vielleicht einen Tipp? Thx
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-06-2018, 13:05
Beitrag: #44
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
Versuche mal die Port Weiterleitung im Router zu löschen und neu anzulegen. Ich hatte sowas auch mal. Hat dannach funktioniert. Woran es gelegen hat, Huh
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21-06-2018, 21:07
Beitrag: #45
RE: Secvest FUAA50100 ständige Verbindungsabbrüche
habe die neue Software drauf.
Anlage lief sofort, ohne dass ich diese von Server löschen msste oder mit der App neu verbinden musste. Allerdingshatte ich jeden Tag einen Verbindungsabbruch.

Ich habe dann die Anlage auf den Server gelöscht und die Anlage von der App entfernt.

Seit zwei Wochen läuft die Anlage ohne Probleme.

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Abus Secvest FUAA50100 FW Update generell regis 1 240 08-08-2018 21:01
Letzter Beitrag: megagramm
  FU8150 mit FUAA50100 wip79 1 204 19-06-2018 19:49
Letzter Beitrag: megagramm
  FUAA50100 offenen Version Acidflash 9 3.817 08-01-2018 21:03
Letzter Beitrag: megagramm
  FUAA50100 stürzt ab sobald Zugriff uber Weboberfläche erfolgt spyder550 2 723 10-07-2017 22:28
Letzter Beitrag: falconiform78
  FUAA50100 lässt sich nicht über Funkbedienteil FUBE50000 aktivieren cnadhome 6 1.525 27-01-2017 20:49
Letzter Beitrag: megagramm
  Umstieg von 2-Way auf FUAA50100 (offene Version) Yetiman 2 1.180 13-11-2016 15:54
Letzter Beitrag: Yetiman
  Secvest 2Way Funkmodul defekt -> Ugrade auf FUAA50100 xador 5 1.394 30-08-2016 12:40
Letzter Beitrag: Alarmservice-Hamburg
  Fragen zur offenen Version FUAA50100 aalarm 1 1.568 14-03-2016 23:55
Letzter Beitrag: megagramm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste