Thema geschlossen 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Terxon MX
30-01-2015, 23:00
Beitrag: #1
Terxon MX
Hallo zusammen,

stehe selbst mal auf dem Schlauch und finde den Fehler nicht.

System besteht aus 2 Bedienteilen, 3 Bewegungsmeldern und einer Außensirene.

Außenhüllensicherung folgt noch.

1. BWM BW8010 im EG als E/A mit E/A-Verzögerung Bereich A, B
2. BWM BW8010 in der Garage als so, Bereich A, B, C, D
3. BWM BW8010 im OG als so, Bereich C

Alles funktioniert soweit, nur wenn ich B intern scharf stelle, löst der BWM im EG nicht aus. Die Zoneneigenschaften habe ich schon mehr fach geprüft und geändert.

Stelle ich C intern scharf, so funktioniert alles wie gewünscht,
Stelle ich A scharf ist auch alles i. O.

Ich finde den Fehler momentan nicht.

LG

megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Abus, Jablotron und Telenot
Alle Beiträge dieses Benutzers finden
30-01-2015, 23:46
Beitrag: #2
RE: Terxon MX
Bevor ich wirklich nachdenke so aus dem Stehgreif Tongue
Hast du den Melder schon auf seine Schaltzuverlässiggkeit per Durchgangsprüfer an den Kabelenden geprüft?
Was ich noch anbieten kann ist Manual Seite 35
"Neben den Zoneneigenschaften programmieren Sie zusätzlich die Zonenattribute. "

Zur Installation und Parametrierung einer Terxon Anlage werden E-Technische Grundkenntnisse benötigt. Das beiliegende Errichterhandbuch ist kein Verpackungsmaterial. Helfe jedem gerne auf sein Terxonpferd, aber diesbezüglich keine PN. Von DIY and Error sollten doch alle was haben.
Alle Beiträge dieses Benutzers finden
31-01-2015, 17:38
Beitrag: #3
RE: Terxon MX
Hallo evertech,

bei Gesamtscharf über Bereich A funktioniert er ja zuverlässig.

Zonenattribute schaue ich nochmal.

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Abus, Jablotron und Telenot
Alle Beiträge dieses Benutzers finden
15-02-2015, 19:46
Beitrag: #4
RE: Terxon MX
Problem gelöst,

beim EG Melder war der Bereich b versehentlich gelöscht worden.
Habe immer nur die Programmierung angesehen.

Danke für die Tipps.

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Abus, Jablotron und Telenot
Alle Beiträge dieses Benutzers finden
Thema geschlossen 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste