Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
10-01-2017, 19:48
Beitrag: #1
Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Hallo!

Heute hatte ich ein Problem, dass bei einer alten MB100 mit IK2 Bedienteil und natürlich AWE plötzlich von einem Tag auf den Andern die Scharf / Unscharfschaltung nicht mehr funktioniert.

Im Ereignisprotokoll der Anlage sehe ich das das RFID-Tag richtig erkannt wurde aber als Fehler wird angezeigt "Schlüssel ohne ZWL".

Hat einer von Euch eine Idee woran das liegen könnte? Ich bin leider etwas aus der Übung mit den alten effeff-Anlagen.

Danke!
Viele Grüße
Tueftler17
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-01-2017, 23:06
Beitrag: #2
RE: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Die Zwangsläufigkeit war nicht erfüllt. Meldergruppe ausgelöst/Störung/Alarm/Sabotage etc.

Was steht noch im Bedienteil an?

Ins Detail gehen die alten Ereignisspeicher leider nicht :/
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-01-2017, 06:30
Beitrag: #3
RE: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Hallo, ins Detail gehen die Meldungen zwar im Speicher nicht, aber man kann wenn es jetzt immer auftritt bzw. wenn diese Verhinderung dauerhaft ansteht im Bedienteil beim drücken der Taste A nach Codeeingabe sich die aktuellen Meldungen ansehen. Dort dann nurnoch auswählen intern, extern oder Störung und dann sollte das klappen.

Errichter für Einbruchmeldetechnik der Hersteller Honeywell und Jablotron, sowie Telefonanlagen aus dem Hause Mitel in und um Kiel.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
12-01-2017, 20:01
Beitrag: #4
RE: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Hallo!

Danke für Eure Tipps.

Ich konnte den Fehler reproduzieren, bin sofort danach zur AL gelaufen - aber leider keinerlei Meldungen :-(

Jetzt habe ich der Anlage einen Reset und einmal F400 verpasst, danach läuft sie - vorerst - wieder. Ich mag diese Art der "Fehlerbehebung" nicht aber ich habe keine bessere Idee. Trotzdem: Klasse das Ihr Euch für so eine alte Anlage Gedanken gemacht habt!

Tschau
Tueftler17
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18-01-2017, 18:10
Beitrag: #5
RE: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
(12-01-2017 20:01)tueftler17 schrieb:  Ich konnte den Fehler reproduzieren, bin sofort danach zur AL gelaufen - aber leider keinerlei Meldungen :-(
Abdecküberwachung eines PIR angesprochen? Obwohl eine Scharfschaltung nicht möglich ist wird diese Meldung nicht angezeigt.
Zitat:Jetzt habe ich der Anlage einen Reset und einmal F400 verpasst, danach läuft sie - vorerst - wieder. Ich mag diese Art der "Fehlerbehebung" nicht aber ich habe keine bessere Idee. Trotzdem: Klasse das Ihr Euch für so eine alte Anlage Gedanken gemacht habt!
Den Reset hättest Du Dir allem Anschein nach sparen können. Ebene 400 hilft defintiv wenn die Abdecküberwachung eines PIR angeschlagen hat!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-04-2017, 17:52
Beitrag: #6
RE: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Hallo zusammen!

Inzwischen habe ich des Rätsels Lösung gefunden. Die Software (Resets etc.) haben nicht geholfen da es ein Hardware-Problem war. Inzwischen ist der Riegelschaltkontakt vollständig defekt und damit war dann der Fehler ganz einfach einzugrenzen. Offensichtlich gab es am Anfang nur seltene Aussetzer die ich dann nie erwischt habe.

Danke das Ihr euch Gedanken gemacht hat!

Viele Grüße
Tueftler17
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  MB100 Dauerscharf -thomas- 5 427 16-09-2016 23:07
Letzter Beitrag: M-d-ley
  MB100 Einlagern M-d-ley 9 763 01-07-2016 05:17
Letzter Beitrag: M-d-ley
  561-MB100 Scharfschalten Garfiled 3 651 02-05-2016 16:57
Letzter Beitrag: 5624
  2x MB100.10 vernetzen mit IGIS Loop root 1 738 26-01-2016 23:17
Letzter Beitrag: vooki
  MB100 V.08 startet nicht mehr gnebel 32 2.957 19-11-2015 11:14
Letzter Beitrag: neufre
  561 MB100 Bus-1 System chris1982 3 1.166 27-10-2014 22:21
Letzter Beitrag: mh__
  EFF EFF GA-3 Anleitung / alte Alarm-Zentrale tauschen und durch neue ersetzen nacht_falke 8 6.468 06-06-2014 20:09
Letzter Beitrag: 5624
sad Winfem MB100 unter Windows 7 TheOne 3 3.490 23-03-2014 16:49
Letzter Beitrag: Tbehmenburg
  MB100.1 V 16.07 startet nicht über Firmware hinaus DJSchwing 4 2.277 21-07-2013 20:34
Letzter Beitrag: Alarmstrippe
  essertronic 5002, schlüssel fehlt daria 1 3.498 26-06-2009 00:17
Letzter Beitrag: Ollik

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste