Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Update auf Version 3
05-05-2018, 09:00
Beitrag: #1
Update auf Version 3
Hallo zusammen,

ich habe die neue Update aufgespielt. Soweit momentan fast alles gut.

Beim Zugriff mit dem Firefox ode IE ... bekomme ich die Fehlermeldung "Gesicherte Verbindung fehlgeschlagen"
Die Verbindung zu Ip Adresse wurde unterbrochen, während die Seite geladen wurde.

Die Website kann nicht angezeigt werden, da die Authentizität der erhaltenen Daten nicht verifiziert werden konnte.

Komischerweise der Zugriff mit Chrome funktioniert.

Kann mir einer sagen, welche Einstellungen das nun wieder sind? Vor dem Update ging es...

Gruß Juergen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05-05-2018, 12:52
Beitrag: #2
RE: Update auf Version 3
du musst das Zertifikat der Secvest in deinem Browser akzeptieren, dann klappt´s

Viele Grüße !
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05-05-2018, 14:22
Beitrag: #3
RE: Update auf Version 3
(05-05-2018 12:52)Neo101 schrieb:  du musst das Zertifikat der Secvest in deinem Browser akzeptieren, dann klappt´s

Hallo,

das würde ich ja tun, aber wo?

Im Browser geht das Fenster gleich so auf, ich kann sonst keine Optionen wie Ausnahmen usw. hinzufügen.

Im IE, Edge und Firefox geht es nicht....
Windows 10, &4bit
Dies liegt möglicherweise daran, dass die Website veraltete oder unsichere TLS-Sicherheitseinstellungen verwendet. Wenn das Problem wiederholt auftritt, wenden Sie sich an den Besitzer der Website.

Ihre TLS-Sicherheitseinstellungen weisen keine Standardwerte auf, was ebenfalls diesen Fehler verursachen könnte.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05-05-2018, 19:54
Beitrag: #4
RE: Update auf Version 3
... du solltest nach dem Update der Zentrale und vor dem ersten öffnen, den Speicher Cache deines Browser gelöscht haben, öffnest du danach mit "jungfräulichem" Browser die Weboberfläche deiner Secvest, muss erst-, und einmalig das Zertifikat bestätigt werden. So war es bei mir , allerdings Mac OS, was aber nicht den Unterschied machen sollte

Viele Grüße !
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06-05-2018, 05:41
Beitrag: #5
RE: Update auf Version 3
Hallo,

lag bei mir an Kaspersky AntiVirus....

Der hat der Verbindung untersucht und gesperrt. Jetzt geht es wieder.

Gruß Juergen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Firmware Version 3.01.01 DrFrank 10 709 12-06-2018 20:36
Letzter Beitrag: accutwin
  Update V3_00_04 Marko61 5 430 04-06-2018 21:07
Letzter Beitrag: Marko61
  Update auf 3.00.04 - inkompatible Daten verworfen ronaldn 4 493 15-03-2018 08:28
Letzter Beitrag: Bros
  FUAA50100 offenen Version Acidflash 9 3.514 08-01-2018 21:03
Letzter Beitrag: megagramm
  Update von Software v1.00.00 Madri 12 1.005 29-12-2017 19:04
Letzter Beitrag: Wilko
  Release Notes Version 3.00.03 Bros 25 1.830 15-12-2017 18:36
Letzter Beitrag: Bros
  Nach Update auf 3.0 keine Mailfunktion bjoern.s 3 511 08-12-2017 11:43
Letzter Beitrag: Bros
  Secvest mit Chrome Version 59 Zertifikatfehler matthlk 6 1.301 29-09-2017 17:35
Letzter Beitrag: DrFrank
  Steckmodul Modem Störung nach Update Ollelehmi 2 359 22-09-2017 15:53
Letzter Beitrag: cengelha
  Update FW: grundsätzlich fboehm 2 750 12-02-2017 15:16
Letzter Beitrag: fboehm

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste