Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ehternet Mail Störung
10-01-2018, 19:02
Beitrag: #1
ehternet Mail Störung
Hallo Gemeinde,

ich habe seit Mitte Dezember etwa die beiden Ehternet Mail Störungen dauerhaft.
Fehlernummer 535 und 1006.

Ich habe weder den DYNDNS Dienst oder Ports noch andere Einstellungen geändert.
Hat ihr jemand mal ne Idee was ich probieren kann?

Neustart / alte Methode zweimal versucht, Fritzbox Neustart und vom Strom genommen auch probiert.

Version: Uralt 1.002

Vielen Dank für ne Idee
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
10-01-2018, 19:37
Beitrag: #2
RE: ehternet Mail Störung
Erstmal Zentrale Updaten.

Zentrale noch extern erreichbar ?!

"Grün" auf dem ABUS Server ?!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-01-2018, 08:02
Beitrag: #3
RE: ehternet Mail Störung
Hallo morgen,

JA erreichbar über Webserver oder App! aber die Fehlermeldung lässt sich nun auch nicht mehr quittieren!
Denke muss morgen wieder den Strom und den Akku fliegen lassen für 2 Minuten!

Hab mir fest vorgenommen zu updaten, habe aber Bedenken das alles rund läuft.
Muss die Anlage mehrmals im Jahr neu starten weil irgendwas net so mehr rundläuft. Aktuell spricht sie nur bei der Bedienung mit der Fernbedienung, bei der App verweigert sie die Ansage.

Gibt es eigentlich mal EINE Anleitung für´s updaten? Irgendwie steht überall ein bisschen verstreut um ein sicheres updaten....

Benutze nicht den Abus Server: Externer DYNDNS Dienst erledigt dies. Aber JA erreichbar!!!
Lg Jochen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-01-2018, 10:54
Beitrag: #4
RE: ehternet Mail Störung
Also als erstes muss man sagen, dass der Fernzugriff rein garnichts mit dem E-Mail Versand zu tun hat. Du musst aber auf jeden Fall ein Update auf die Anlage machen. Bei deiner Version gab es noch so viele Bugs in der Software - die lassen sich gar nicht aufzählen.. untr anderen wurde erst mit der 1.01.00 das Problem gefixt, dass sich der Webbrowser der Anlage immer wieder aufgehängt hat -> deshalb musst du die Anlage auch immer wieder neustarten.

-> Die Fehlercodes die dir die Anlage ausspuckt sind alle in der Errichteranleitung ganz hinten beschrieben. Einfach mal schauen was die bedeuten.. Dann die Einstellungen unter "Kommunikation - Netzwerk - EMail-Set Up" prüfen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11-01-2018, 23:45
Beitrag: #5
RE: ehternet Mail Störung
Genau, der Fernzugriff hat nichts mit dem Mail Versand zu tun. Nun wissen wir aber das die Anlage aktiv im Netz hängt.

Wenn du mit der APP scharf/unscharf schaltest sagt die Zentrale nie was. Das ist normal.

Schau mal in die Errichter-Anleitung und zusätzlich in die Release-Notes der Firmware die du aufspielen möchtest. Das ist dann deine Anleitung.

Kurz erklärt: Backup erstellen - Sprachdatei updaten - Anwendungsdatei updaten - Backup wieder einspielen

Kommunikations Einstellungen / Eingaben zwingend überprüfen nach dem Update!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14-01-2018, 14:34
Beitrag: #6
RE: ehternet Mail Störung
Hallo wilko,

also ich habe nun nach 2 Stunden aufgegeben und es bei dem Versuch eines Neustart´s der Anlage gelassen..

Update ist entpackt und Relase gelesen
Backup erstellt
Einstellung fotografiert, falls was nicht korrekt danach läuft.

Leider bekomme ich das mit dem Benutzer Level 4 nicht gereiht.
Im Errichtermodus bei Upgrade ist kein Unterpunkt dafür
Im Errichtermodus bei Sicherheit auch nicht

Muss dies erst NACH dem Update eingestellt werden/ bzw wird es dann erst sichtbar?
Selbst noch dem alten Neustart geht die Ehternet Mail Störung nicht weg...

Könnte es sein, das der Mailserver meines Errichter nicht korrekt mehr läuft.
Ich selbst habe definitiv keine Änderungen an meinen Einstellung hierzu vorgenommen.

Vielen Dank für en Feedback
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15-01-2018, 11:25
Beitrag: #7
RE: ehternet Mail Störung
Bei dem Stand 1.00.02 gibt es noch keinen Level 4 Benutzer...Erst wenn du die aktuelle Version eingespielt hast, kannst Du einen Level 4 Benutzer anlegen.

Bei deiner Version geht es noch über den Errichter...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
05-07-2018, 11:04
Beitrag: #8
RE: ehternet Mail Störung
Moin zusammen,

ich klinke mich hier mal mit ein. Und zwar scheitert es bei mir auch bei der Anlage eines Level4- Benutzers.
Meine Secvest hat die SW-Version v1.01.00 und ich möchte einen Level4-Benutzer wie folgt anlegen(auch nachzulesen in der ABUS-KnowledgeBase):
1. Im Benutzermenü aktiviere ich das Fern-Update. Danach verlasse ich das Benutzermenü, da erst dann die Änderung gespeichert wird.
2. Im Errichtermodus aktiviere ich das Fern-Update.
Jetzt erwarte ich das PopUp eines Fensters, in dem der Level4-Benutzer angelegt wird. (siehe Foto von ABUS) Das Fenster kommt aber nicht.
Folgende Frage(n):
- Weiß jemand, warum das nicht erscheint? Fehlt noch eine weitere Einstellung?
- Kann ich den Benutzer Level4 auch manuell im Benutzermenü anlegen? Wenn ja, ist es dann ein "normaler Benutzer" oder ein "Administrator"?

Danke für die Infos.


Angehängte Datei(en) Thumbnail(s)
   
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-07-2018, 12:20
Beitrag: #9
RE: ehternet Mail Störung
Bei der Version v1.01.00 gibt es noch nicht die Möglichkeit, Level 4 Benutzer anzulegen. Die Zentrale kann bei dieser Software-Version noch als Errichter upgedatet werden...

Du kannst keinen Level 4 Benutzer manuell anlegen!!

Im übrigen ist das die gleiche Antwort, die ich im Januar bereits gepostet hatte...
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Fehler Komm-Weg-Störung Murksmann 3 1.460 22-03-2018 14:04
Letzter Beitrag: Stefan1234
  Externe DC Störung Ja towe 1 943 15-05-2017 23:10
Letzter Beitrag: Wilko
  PSTN Komm-Weg-Störung Terra1961 6 1.277 09-03-2017 21:03
Letzter Beitrag: Wilko
  Kein E-Mail versandt v.zenz 2 657 12-01-2017 22:28
Letzter Beitrag: drache13156
  Türmelder meldet Störung Marko61 11 1.417 27-04-2016 21:34
Letzter Beitrag: drache13156
mad LAN Störung Morris 12 2.964 23-04-2016 23:25
Letzter Beitrag: smith007
  Steckmodul Modem Störung Alarm-Olli 1 1.077 09-04-2016 07:46
Letzter Beitrag: megagramm
  Secvest kein SIP/VoIP Anruf, aber Mail und Testanruf klappt eseethal 3 3.613 14-02-2016 13:34
Letzter Beitrag: Chrisk
  AC Störung Zentrale Maverick-01 6 2.983 02-02-2016 09:30
Letzter Beitrag: schlossero
  E-Mail Benachrichtigung funktioniert nicht? Klaro 17 6.872 04-01-2016 20:46
Letzter Beitrag: Jacky

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste