Alarmanlagen Forum - Alarmforum - Fachforum für Sicherheitstechnik

Normale Version: Tipp für alte MB100 gesucht (Fehler: Schlüssel ohne ZWL)
Sie sehen gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Hallo!

Heute hatte ich ein Problem, dass bei einer alten MB100 mit IK2 Bedienteil und natürlich AWE plötzlich von einem Tag auf den Andern die Scharf / Unscharfschaltung nicht mehr funktioniert.

Im Ereignisprotokoll der Anlage sehe ich das das RFID-Tag richtig erkannt wurde aber als Fehler wird angezeigt "Schlüssel ohne ZWL".

Hat einer von Euch eine Idee woran das liegen könnte? Ich bin leider etwas aus der Übung mit den alten effeff-Anlagen.

Danke!
Viele Grüße
Tueftler17
Die Zwangsläufigkeit war nicht erfüllt. Meldergruppe ausgelöst/Störung/Alarm/Sabotage etc.

Was steht noch im Bedienteil an?

Ins Detail gehen die alten Ereignisspeicher leider nicht :/
Hallo, ins Detail gehen die Meldungen zwar im Speicher nicht, aber man kann wenn es jetzt immer auftritt bzw. wenn diese Verhinderung dauerhaft ansteht im Bedienteil beim drücken der Taste A nach Codeeingabe sich die aktuellen Meldungen ansehen. Dort dann nurnoch auswählen intern, extern oder Störung und dann sollte das klappen.
Hallo!

Danke für Eure Tipps.

Ich konnte den Fehler reproduzieren, bin sofort danach zur AL gelaufen - aber leider keinerlei Meldungen :-(

Jetzt habe ich der Anlage einen Reset und einmal F400 verpasst, danach läuft sie - vorerst - wieder. Ich mag diese Art der "Fehlerbehebung" nicht aber ich habe keine bessere Idee. Trotzdem: Klasse das Ihr Euch für so eine alte Anlage Gedanken gemacht habt!

Tschau
Tueftler17
(12-01-2017 19:01)tueftler17 schrieb: [ -> ]Ich konnte den Fehler reproduzieren, bin sofort danach zur AL gelaufen - aber leider keinerlei Meldungen :-(
Abdecküberwachung eines PIR angesprochen? Obwohl eine Scharfschaltung nicht möglich ist wird diese Meldung nicht angezeigt.
Zitat:Jetzt habe ich der Anlage einen Reset und einmal F400 verpasst, danach läuft sie - vorerst - wieder. Ich mag diese Art der "Fehlerbehebung" nicht aber ich habe keine bessere Idee. Trotzdem: Klasse das Ihr Euch für so eine alte Anlage Gedanken gemacht habt!
Den Reset hättest Du Dir allem Anschein nach sparen können. Ebene 400 hilft defintiv wenn die Abdecküberwachung eines PIR angeschlagen hat!
Referenz-URLs