Suchergebnisse
Beitrag Verfasser Forum Antworten Ansichten Geschrieben [auf]
  Thema: XT2+ Performance / Web Oberfläche sehr langsam
Beitrag: XT2+ Performance / Web Oberfläche sehr langsam

hallo zusammen, habe seit einige Tage das Problem das die Weboberfläche sehr sehr langsam ist.. sowohl die IP Adresse lokal als auch über die DDNS Adresse. die Performance ist sehr schleppend.. gibt...
derfsnomis LUPUSEC XT2 2 1.965 29-01-2019, 08:57
  Thema: Biete 3 Lupusec Funksteckdosen Artnr, 12050
Beitrag: Biete 3 Lupusec Funksteckdosen Artnr, 12050

Hallo zusammen, biete hier 3 Funksteckdosen mit Stromzähler/ Zigbee Repeater in OVP Artnr. 12050 wie neu und voll funktionsfähig Kompatibel mit XT1 / XT1 Plus / XT2 Plus / XT3 bei Interesse einfa...
derfsnomis Das schwarze Brett 0 920 04-05-2018, 18:46
  Thema: LE200 Firmwareupgrade
Beitrag: LE200 Firmwareupgrade

hallo Forum, nachdem ich auf meine LE200 das aktuelle firmware raufgespielt habe habe ich kein Zugriff mehr bekomme immer Zeitüberschreitung.... auch nach einem Reset und Neuanlage admin User, beko...
derfsnomis LUPUS Videoüberwachung 1 1.979 25-10-2017, 18:55
  Thema: Lupusec Glasbruchmelder 12011 zu verkaufen
Beitrag: Lupusec Glasbruchmelder 12011 zu verkaufen

Biete hier mein glasbruchmelder von lupusec Artnr: 12011 an Alles im Original Zustand Original verpackt mit allen Zubehör und Batterie. Wie NEU! Neupreis lag bei 154€ Bei Interesse bitte melden ...
derfsnomis Das schwarze Brett 0 804 06-05-2017, 08:25
  Thema: Glasbruchmelder meldet ständig Fehlalarm
Beitrag: RE: Glasbruchmelder meldet ständig Fehlalarm

Hallo GBM wurde aus der XT2 entfernt, jetzt hatte ich heutenacht 4x den Fehler "Funkstörung" Quelle RF/51 Was ist denn jetzt hier das Problem? Gruss derfsnomis
derfsnomis LUPUSEC XT2 5 3.083 09-01-2016, 08:00
  Thema: Glasbruchmelder meldet ständig Fehlalarm
Beitrag: RE: Glasbruchmelder meldet ständig Fehlalarm

Hallo Der GBM ist seit ca. 2 Monate in betrieb und hat bislang keine Fehlalarme erzeugt. Kann die Wärme solchen Fehler verursachen? Gruß
derfsnomis LUPUSEC XT2 5 3.083 08-01-2016, 20:57
  Thema: Glasbruchmelder meldet ständig Fehlalarm
Beitrag: Glasbruchmelder meldet ständig Fehlalarm

Hallo Forum Habe seit einige Zeit eine xt2 mit mehrere Sensoren im Einsatz. Seit heute bekomme ich ständig Fehlalarme vom glasbruchmelder. Habe den Sensor erst mal auf Bypass gesetzt. Außerdem bekom...
derfsnomis LUPUSEC XT2 5 3.083 08-01-2016, 17:18
  Thema: XT2 ausschalten
Beitrag: XT2 ausschalten

Hallo Forum habe seit Inbetriebnahme einer neuen Fritzbox Probleme mit meinem WLAN Netz, wie kann ich testweise die XT2 komplett ausschalten um zu prüfen ob sie diese Funkstöreinflüsse verursacht ? ...
derfsnomis LUPUSEC XT2 2 2.188 04-12-2015, 11:26
  Thema: montage Glasbruchmelder
Beitrag: RE: montage Glasbruchmelder

Antwort vom lupus Support: Diese Halterung dient dazu, den Melder in eine Aussparung beispielsweise in abgehängten Decken anzubringen. Hierzu muss das eigentlich Gehäuse entfernt werden. Bei der norm...
derfsnomis LUPUSEC XT2 2 2.957 01-11-2015, 19:29
  Thema: montage Glasbruchmelder
Beitrag: montage Glasbruchmelder

Hallo Alarmforum bei der Inbetriebnahme habe ich jetzt Probleme mit dem Glasbruchmelder, in der Verpackung ist ein Plastik Clip oder Halterung enthalten und auch AufKleber mit Aussparungen, aber lei...
derfsnomis LUPUSEC XT2 2 2.957 25-10-2015, 19:57
  Thema: PIR Bewegungsmelder wird nicht erkannt
Beitrag: RE: PIR Bewegungsmelder wird nicht erkannt

nachdem ich den BWM stromlos gemacht hatte, also batterie raus und wieder rein, hat es funktioniert.. vielen Dank trotzdem
derfsnomis LUPUSEC XT2 4 3.157 25-10-2015, 19:46
  Thema: PIR Bewegungsmelder wird nicht erkannt
Beitrag: RE: PIR Bewegungsmelder wird nicht erkannt

Habe ich natürlich alles gemacht, trotzdem taucht dieser nicht im Menü auf? Müssen jumper bei in betriebnahme standardmäßig verändert werden, oder stehen die schon richtig? Oder was kann der Fehler se...
derfsnomis LUPUSEC XT2 4 3.157 25-10-2015, 15:20
  Thema: PIR Bewegungsmelder wird nicht erkannt
Beitrag: PIR Bewegungsmelder wird nicht erkannt

Hallo Forum Versuche gerade meine neue xt2 in Betrieb zu nehmen, nur meine neue PIR Bewegungsmelder 12003 werden im Sensoren Menü "hinzufügen" gar nicht erkannt Wie kann ich diese hinzufügen? Wär...
derfsnomis LUPUSEC XT2 4 3.157 25-10-2015, 15:06