Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterien oxidiert - neue laden sich nicht mehr auf
22-01-2019, 10:24
Beitrag: #1
Batterien oxidiert - neue laden sich nicht mehr auf
Hallo,

leider sind die alten Batterien der Anlage oxidiert und haben ordentlich für Verschmutzung gesorgt.

Habe alles gereinigt und mit Kontaktspray die Kontakt eingesprüht.

Leider laden die neuen Batterien nicht mehr.

Wie sieht eine korrekte Reinigung aus? Gibt es die Kontakte auch als Ersatzteil?

Grüße
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22-01-2019, 19:46
Beitrag: #2
RE: Batterien oxidiert - neue laden sich nicht mehr auf
Hallo Frad,

kenne ich eigentlich nur, wenn die Akkus nicht alle vier Jahre gewechselt werden. Gehört zu einer Wartung dazu.

Schau mal hier:
https://www.ebay.de/itm/303011245295

Kann aber sein, dass Deine Ladeelektronik auch was abbekommen hat.

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Telefonanruf geht nicht mehr Swisstreasure 3 1.740 28-08-2019 18:47
Letzter Beitrag: megagramm
  secvest 2 way läßt sich von Errichtermodus nicht zurückschalten Alfredo 3 2.309 25-07-2018 16:18
Letzter Beitrag: megagramm
  Funk-Öffnungsmelder FU8320W funktioniert nicht mehr Guido33 8 2.920 02-05-2018 11:08
Letzter Beitrag: MaxMeise
  GSM-Modul wird nicht mehr erkannt commander.tom 16 4.977 12-03-2018 19:51
Letzter Beitrag: HannesJo
  Batterien zusammen löten gonzo12 1 1.085 27-07-2017 17:43
Letzter Beitrag: Manfredo
  Abus FU8222 Aussensirene tut nichts mehr und wird nicht erkannt Gjila1 19 4.282 04-01-2017 15:25
Letzter Beitrag: megagramm
  Batterien für Abus Secvest 2Way Innensirene Drift 2 1.976 01-12-2016 22:04
Letzter Beitrag: megagramm
  Aussesirene FU8222 Batterien Gjila1 6 2.316 01-05-2016 22:43
Letzter Beitrag: Gjila1
  Öffnungmelder geht auf einmal nicht mehr richtig Swisstreasure 35 8.311 29-04-2016 12:37
Letzter Beitrag: neufre
  Störungsmeldung lässt sich nicht beheben FabKey 5 2.424 18-02-2016 21:03
Letzter Beitrag: FabKey



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste