Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Secvest lässt sich nach abgebrochenem Upgrade nicht mehr starten
31-07-2015, 22:05
Beitrag: #1
Secvest lässt sich nach abgebrochenem Upgrade nicht mehr starten
Guten Abend zusammen,
ich bin Neuling und habe ein Problem mit der neuen Secvest. Beim Upgrade im Rahmen der Erstinstallation (Akku war leider noch nicht angeschlossen bzw. war Steckkontakt war nicht richtig aufgesteckt) kam es zum Stromausfall. Nun startet die Secvest nicht mehr (vermutlich fehlt die Software). Was gibt es jetzt für eine Möglichkeit die Secvest wieder zum Leben zu erwecken? Ich hoffe jemand hat einen Tip für mich
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02-08-2015, 18:45
Beitrag: #2
RE: Secvest lässt sich nach abgebrochenem Upgrade nicht mehr starten
probier mal bitte Netz und Akku zu deaktivieren und die Anlage neu zu starten. Ein Upgrade zu unterbrechen ist aus meiner Sicht kritisch.

LG megagramm

AK Engineering

Sicherheitstechnik Energietechnik Haustechnik Thermografie
für Hamburg und Umgebung

Errichter für die Systeme von Jablotron, Telenot und ABUS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02-08-2015, 23:19
Beitrag: #3
Rolleyes RE: Secvest lässt sich nach abgebrochenem Upgrade nicht mehr starten
Danke zunächst für den Hinweis, habe es jedoch anders gelöst bekommen. Musste die SD-Karte wieder in den Ursprungszustand versetzen, dann ging es. Rolleyes
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Upgrade von v26 auf v31 bricht beim Download ab Frocco26 3 196 27-05-2024 21:41
Letzter Beitrag: megagramm
  Upgrade auf 31 lässt sich nicht starten holm 3 723 01-01-2024 17:17
Letzter Beitrag: holm
  Verkabelung Blockschloss nach Wechsel von Secvest 2Way auf Secvest IP allink 2 562 26-12-2023 17:16
Letzter Beitrag: allink
  Nach Update auf V3.01.30 Anmeldung nur über Benutzercode und nicht Benutzername ronaldn 5 2.012 06-11-2023 23:21
Letzter Beitrag: peteralarm
  Abus Secvest 50000 startet nicht nach update Versuch Gesamtprofil2023 34 6.891 28-09-2023 16:39
Letzter Beitrag: Kasimirasrael
  Kein Errichtermodus mehr nach Update seethi 1 829 28-06-2023 09:27
Letzter Beitrag: seethi
  Firmware upgrade auf V 3.1.30 fragi1 4 1.718 21-05-2023 18:49
Letzter Beitrag: megagramm
  Nach Wechsel des Internetanbieters keine App-Kontrolle mehr möglich alarmforum-Nutzer 14 4.694 04-03-2023 10:34
Letzter Beitrag: alarmforum-Nutzer
  Upgrade Problem / Kein Text im Display Swisstreasure 21 5.575 06-09-2022 08:34
Letzter Beitrag: peteralarm
  FUAA50000 nach Upgrade eingefroren Slarti123 2 2.042 05-02-2022 19:24
Letzter Beitrag: Slarti123



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste