Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Funk-Universalmodul - blaues Blinken unter 1
18-08-2019, 12:26
Beitrag: #1
Funk-Universalmodul - blaues Blinken unter 1
Hallo Zusammen,

vielleicht kann mir jemand weiterhelfen:

Habe das 2WAY Funk-Universalmodul FUMO50020 als Repeater eingesetzt.

Die grüne Spannungsanzeige (ganz oben) leuchtet permanent.

Neuerdings fällt mir auf, das von Zeit zu Zeit unter "1" (ganz unten) die Leuchte blau blinkt.

In der Anleitung kann ich dazu nix finden.
Kann mir jemand erklären was das bedeutet ?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19-08-2019, 11:49
Beitrag: #2
RE: Funk-Universalmodul - blaues Blinken unter 1
Hallo

wenn ich mich recht errinerer heißt dies das hier gerade eine Funk Abfrage oder Antwort gesendet wurde!
Kannst du Testen in dem du einen Melder der über den Repeater läuft Öffnest und schließt! Bei jeder Aktion sollte die Blaue LED kurz aufleuchten!

lg
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Störmeldung Universalmodul begau01 2 1.085 16-09-2018 16:45
Letzter Beitrag: begau01
  FU5000 Aussensirene/Universalmodul Cinnamon 9 1.415 05-04-2017 11:50
Letzter Beitrag: Cinnamon
  UVM 2WAY-Funk Universalmodul FUMO50020 Fehlermeldung "UVM01SUP Fehler" hagei 3 1.478 13-02-2017 10:35
Letzter Beitrag: Kümmel
  Altes Universalmodul Chris G 2 913 06-11-2016 14:20
Letzter Beitrag: Chris G
  Neues Universalmodul an alter Secvest2Way? Peter_1234 1 1.192 22-03-2016 19:27
Letzter Beitrag: megagramm
  Secvest2Way und Drahtzone an Universalmodul Problem Shining 3 2.311 18-10-2013 22:03
Letzter Beitrag: MGMGMG



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste