Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Siemens Sintony 420 Fragezeichen leuchtet Anzeige "IN ORDNUNG"
19-05-2018, 10:33
Beitrag: #1
Siemens Sintony 420 Fragezeichen leuchtet Anzeige "IN ORDNUNG"
Hallo Ihr Fachleute,

Ich habe ein Problem mit einer SI420, das Fragezeichen leuchtet, in der Anzeige erscheint allerdings "IN ORDNUNG".

Es gibt 2 Bereiche, beine lassen sich nicht einschalten ( auch nicht erzwungen)

Ich habe die Anlage bereits einmal stromlos geschaltet und das Netzteil gewechselt.

Hat jemand eine Idee?

Ich wäre euch sehr dankbar. Ich bin ausgebildeter Techniker auf Honeywell Systemen, habe allerdings etwas Ahnung von Siemens.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19-05-2018, 15:07
Beitrag: #2
RE: Siemens Sintony 420 Fragezeichen leuchtet Anzeige "IN ORDNUNG"
Warum das Nt gewechselt?
Akku und Netzfehler werden via Ausrufezeichen im Klartext gemeldet.
Ich tippe eher auf einen Fehler in der Ausgangsgruppe, die verzögert sein könnte. Hier bekommst du in Ordnung gemeldet, erst bei aktivierung der Ausgangsverzögerung und deren Ablauf merkt die Anlage, dass es nicht passt und so die Scharfschaltung verhindert wird.
Btw: mit dem Errichtercode kannst nicht Scharfschalten.

Erfahrung ist eine nützliche Sache.
Leider macht man sie immer erst kurz nachdem man sie brauchte. (Goethe)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
29-09-2019, 13:52
Beitrag: #3
RE: Siemens Sintony 420 Fragezeichen leuchtet Anzeige "IN ORDNUNG"
1. Aus meiner Sicht zeigt das Bedienfeld das Fragezeichen, weil es als Systembedienfeld programmiert ist. Dann frägt es auch andere Bereiche ab, wenn diese nicht Scharfschaltbereit sind wird das Fragezeichen LED aktiviert. Wenn du es umprogramierst als reines Bereichsbedienfeld sollte das Problem gelöst sein.
2. Oder du hast das Bedienfeld anderen Bereichen zugewiesen die du nicht benutzt. Wo Meldungen noch anstehen.

Das du nicht Scharfschalten kannst ist ein anderes Problem. Eigentlich unmöglich das du nicht Scharfschalten kannst. Wenn "in Ordnung" kommt. Kann es vielleicht sein, das du keiner Linie S/US Schalter extern zugewiesen hast für Schalten über Schalter? Oder deinem Benutzer das Recht S/US extern nicht gegeben hast insofern du über Bedienfeld schalten möchtest.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Sintony 420 Alexander79 5 984 09-10-2019 00:32
Letzter Beitrag: zaubermerlin
  Sintony 220 D rider95 5 693 20-09-2019 20:17
Letzter Beitrag: Alexander79
  Sintony 420/340 mit TAS link III als Übertragungsgerät funkistnichtalles 2 776 15-08-2019 12:23
Letzter Beitrag: funkistnichtalles
  Siemens Sintony 60 Compact mit ISRW6-12R Sintony14 0 631 07-05-2019 20:14
Letzter Beitrag: Sintony14
  Blockschloss Sintony BS-PB/25-100 Kabelbelegung Plamo 2 1.729 28-02-2019 16:56
Letzter Beitrag: Wingman991
  Sintony 300 von der Aufschaltung lösen Ell_Feuerwehr 2 1.465 31-10-2018 15:24
Letzter Beitrag: 5624
  Störung Telefon Übertragung (Sintony 210D) SirTurbo 3 1.638 26-07-2018 16:06
Letzter Beitrag: funkistnichtalles
  Sintony 60 Reset der Anlage Werner 3 1.340 25-05-2018 09:32
Letzter Beitrag: funkistnichtalles
  Sintony 100 tuelsyz 6 2.709 16-05-2018 01:35
Letzter Beitrag: Jojo75
  Sintony 420D Hinak 4 2.571 25-03-2018 22:44
Letzter Beitrag: 5624



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste