Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
09-02-2020, 21:37
Beitrag: #1
Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Guten Tag,

vor etlichen Jahre habe ich meine alte Alarmanlage in meiner Firma installiert. Die lief auch die Jahre über sehr gut und zuverlässig. Leider verabschiedete sich das Bedienteil, welches auch nicht mehr nachgekauft werden konnte. Also entschied ich mich dazu eine neue Alarmanlage zu kaufen und diese zu installieren.

Ich habe mich dabei für die SATEL INTEGRA 64 Plus entschieden.

Insgesamt beläuft sich meine Anlage auf
8 Bewegungsmelder,
8 Magnetkontakte (Tür&Tore),
2 Funköffnungsmelder (Wohnung),
1 drahtgebundenes Bedienteil und einem Funkbedienteil.

Als Bewegungsmelder sind über die SATEL GREY PLUS im Einsatz. Verdrahtet wurden die als 2EOL(R1=1,1kOhm; R2=1,1kOhm). Den COM habe ich im Bewegungsmelder gebrückt, sodass ich insgesamt nur 3 Adern zur Anlage benötige (NC - 12V - COM)

Jetzt allerdings mein Problem: Ich habe die Anlage immer nach und nach fertig gestellt, zuerst alles in der Werkstatt und in meiner Wohnung, dann zum Schluss das Büro. Die Melder in der Werkstatt und daheim verrichten auch zuverlässig Ihren Dienst. Heute habe ich die 4 Bewegungsmelder in den Büros verdrahtet und paramentriert. Ich musste dann leider feststellen, dass alle 4 Bewegungsmelder immer "Verletzt" sind und dementsprechend nicht auslösen, wenn die Alarmanlage scharf geschaltet ist. Montiert habe ich diese nach der Anleitung, also weg vom Fenster und unter keiner warmen Quelle oder Sonneneinstrahlung.

Woran kann das liegen? Ich habe auch schon die Sensibilität in den Meldern heruntergeschraubt. Im Anhang habe ich dazu die Ausschnitte aus dem DLOADX. Linie 14 und 15 sind Öffnungsmelder und waren zu dem Zeitpunkt offen. Allerdings die ersten Linien sind allesamt Bewegungsmelder und da lief keiner in den Büros rum.

Vielen Dank!


Angehängte Datei(en) Thumbnail(s)
       
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-02-2020, 21:50
Beitrag: #2
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Ich kenne Deine Satel nicht, befürchte aber, dass da noch mehr im Argen liegt (Parametrierung?), denn sonst sollte Deine Anlage gar nicht scharf zu schalten sein, wenn irgendwelche Linien (= "verletzte" Bewegungsmelder) noch offen sind. Undecided
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-02-2020, 22:28
Beitrag: #3
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Hallo,

die Anlage lief bislang 2 Wochen ohne Probleme (Werkstatt/Zuhause). Heute habe ich die 4 Bewegungsmelder im Büro dazu installiert und nur diese machen Probleme. Die Zwangspriorität ist bei allen Bewegungsmelder ausgeschaltet, die ist nur bei den Öffnungsmelder paramentriert.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-02-2020, 22:29
Beitrag: #4
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Da stimmt irgendetwas in deiner Verdrahtung nicht.

Viele Fehler sind RTFM Fehler - Read The Fucking Manual
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-02-2020, 23:23
Beitrag: #5
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Vielen Dank für die Antwort. Ich hab eben noch mal nachgeschaut. Also die Melder sind genau so angeschlossen wie in der Werkstatt und die funktionieren seit 2 Wochen ohne große Probleme. Selbst die Paramentrierung der Melder ist gleich!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09-02-2020, 23:39
Beitrag: #6
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Dann müsste es ja funktionieren, macht es aber nicht - also ist irgendwo ein Bug drinne.

Viele Fehler sind RTFM Fehler - Read The Fucking Manual
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13-02-2020, 19:34
Beitrag: #7
RE: Inbetriebnahme einer Satel INTEGRA 64 Plus - Bewegungsmelder immer verletzt?
Vielen Dank für die Antworten.

Nachdem ich dir Alarmanlage neu aufgesetzt habe, war der Fehler nicht mehr da.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Inbetriebnahme eines INT-GSM am ETHM-1 Plus Robodoc 2 61 17-09-2020 23:55
Letzter Beitrag: Robodoc
  Upgrade einer alten Einbruchmeldeanlage mit Satel Robodoc 19 596 02-09-2020 16:23
Letzter Beitrag: Robodoc
  Satel Integra und IP-Kamera Surfikus 4 152 02-09-2020 14:22
Letzter Beitrag: Surfikus
  Satel Integra 64 keine Verbindung Zu Dloadx lukasPOL 4 592 12-08-2020 13:00
Letzter Beitrag: Hogend
  Satel Integra Gehäuse in 19'' Serverschrank luki89 4 675 26-06-2020 08:47
Letzter Beitrag: Hulk
Exclamation Satel Integra 128 IP Aufschaltung zum NSL Ates093 1 519 19-06-2020 07:35
Letzter Beitrag: Hulk
Shy Satel Integra als DIY Sijobo 30 3.457 29-05-2020 23:15
Letzter Beitrag: Sijobo
  Signalisierung Melderstörung (Abdeckung) Bewegungsmelder bei Integra selbermacher12 1 670 10-05-2020 21:21
Letzter Beitrag: selbermacher12
  Satel Integra Voralarm bei Anwesenheit nabonid 7 918 11-04-2020 23:00
Letzter Beitrag: Animal
  Eingangs/AUsgangszeit immer prüfen? Matzlowski 4 1.092 04-03-2020 15:10
Letzter Beitrag: Matzlowski



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste